<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
        <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0, user-scalable=yes">
    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/images/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/css/print.min.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/css/lib.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/css/screen.min.css" media="screen" />
    <!--[if lt IE 9]><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/js/html5.js"></script><![endif]-->
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/css/video-js.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/css/videojs.vast.vpaid.css" media="screen" />

    <meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-title" content="tuoitre.vn" />
<meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Thêm cầu thủ Hoàng Anh Gia Lai sang đá ở Hàn Quốc - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://thethao.tuoitre.vn/tin/bong-da/20170210/them-cau-thu-hoang-anh-gia-lai-sang-da-han-quoc/1262626.html" />
<meta property="og:description" content="TTO - Đó là hậu vệ trái Nguyễn Hữu Anh Tài (sinh năm 1996, cao 1,74m, nặng 66kg). Anh đã được CLB Uijeongbu chiêu mộ để dự Giải hạng ba Hàn Quốc (K3 Basic League) mùa bóng 2017." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/02/10/nguyen-huu-anh-tai-phai-jpg-1486681138.jpg" />
<meta name="description" content="TTO - Đó là hậu vệ trái Nguyễn Hữu Anh Tài (sinh năm 1996, cao 1,74m, nặng 66kg). Anh đã được CLB Uijeongbu chiêu mộ để dự Giải hạng ba Hàn Quốc (K3 Basic League) mùa bóng 2017." />
<meta name="keywords" content="TTO - Đó là hậu vệ trái Nguyễn Hữu Anh Tài (sinh năm 1996, cao 1,74m, nặng 66kg). Anh đã được CLB Uijeongbu chiêu mộ để dự Giải hạng ba Hàn Quốc (K3 Basic League) mùa bóng 2017." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-02-10 06:02 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-02-10 06:02 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-02-10 06:06 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTO - Đó là hậu vệ trái Nguyễn Hữu Anh Tài (sinh năm 1996, cao 1,74m, nặng 66kg). Anh đã được CLB Uijeongbu chiêu mộ để dự Giải hạng ba Hàn Quốc (K3 Basic League) mùa bóng 2017." />
<meta name="keywords" content="TTO - Đó là hậu vệ trái Nguyễn Hữu Anh Tài (sinh năm 1996, cao 1,74m, nặng 66kg). Anh đã được CLB Uijeongbu chiêu mộ để dự Giải hạng ba Hàn Quốc (K3 Basic League) mùa bóng 2017." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/8088c2a7v778/jquery.min.js"></script>
<title>Thêm cầu thủ Hoàng Anh Gia Lai sang đá ở Hàn Quốc - Tuổi Trẻ Online</title>

    
    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    </head>    <body>
        <header class="header">
    <div class="container">
        <a class="btn-action" href="javascript:;"><i class="fa fa-bars"></i></a>
        <a class="btn-menu" href="javascript:;" title="Chuyên Mục"><i class="fa fa-bars"></i> Chuyên Mục</a>
        <a class="logo" href="http://tuoitre.vn" title="Tuổi Trẻ"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/images/logo-tuoitre.png"></a>
        <a class="logo-1" href="http://thethao.tuoitre.vn" title="Thể Thao"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/images/logo-thethao.png"> </a>
        <a class="btn-search-1 btn-searchsg" href="javascript:;"><i class="fa fa-search"></i></a>

        <form class="frm-search-1" action="http://tuoitre.vn/tim-kiem/">
            <div class="form-group">
                <input type="text" name="q" id="q" class="form-control" placeholder="Tìm kiếm...">
            </div>
        </form>

        <ul class="list-social">
            <li><a href="https://www.facebook.com/baotuoitre" title="facebook"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/tuoitre_tphcm" title="tw"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://plus.google.com/107706664902384479582" title="google"><i class="fa fa-google-plus"></i></a></li>
        </ul>
        <ul class="list-cata"><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a><ul><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></li></ul></li><li><a href="http://tuoitre.vn/tin/the-gioi">Thế giới</a><ul><li><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></li></ul></li><li><a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a><ul><li><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></li><li><a href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></li></ul></li><li><a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a><ul><li><a href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></li><li><a href="http://batdongsan.tuoitre.vn/">Bất động sản</a></li><li><a href="http://dulich.tuoitre.vn">Du lịch</a></li></ul></li><li><a href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a><ul><li><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/biet-de-khoe">Biết để khỏe</a></li></ul></li><li><a href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a><ul><li><a href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></li></ul></li><li><a href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a><ul><li><a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></li></ul></li><li><a href="http://thethao.tuoitre.vn">Thể thao</a><ul><li><a href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></li><li><a href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></li><li><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></li><li><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a href="http://thethao.tuoitre.vn/trang/hau-truong">Hậu trường</a></li></ul></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a><ul><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong">Hậu trường</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach">Văn học - Sách</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh">Góc ảnh</a></li></ul></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a><ul><li><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></li></ul></li><li><a href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a><ul><li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc">Thủ thuật - Kiến thức</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau">Nhịp cầu</a></li></ul></li><li><a href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a><ul><li><a href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao">Cùng làm báo</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/phan-hoi">Phản hồi</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/duong-day-nong">Đường dây nóng</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/tam-su">Tâm sự</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/tieu-diem">Tiêu điểm</a></li></ul></li><li><a href="http://dulich.tuoitre.vn">Du lịch</a><ul><li><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></li><li><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></li><li><a href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></li><li><a href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></li><li><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></li></ul></li><li><a href="http://tuoitre.vn/tin/can-biet">Cần biết</a><ul><li><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep">Tài chính - Doanh nghiệp</a></li><li><a href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep">Giáo dục - Hướng nghiệp</a></li><li><a href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song">Sức khỏe - Đời sống</a></li><li><a href="http://tuoitre.vn/tin/can-biet/du-lich">Du lịch - Giải trí</a></li><li><a href="http://tuoitre.vn/tin/can-biet/dia-oc">Địa ốc</a></li><li><a href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu">Sản phẩm - Công nghệ</a></li></ul></li><li class="style-1"><a href="http://tuoitrenews.vn">TUOITRENEWS</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan">Tuổi trẻ cuối tuần</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi">Tuổi trẻ cười</a></li><li class="style-1"><a href="http://tv.tuoitre.vn">Tuổi trẻ TV</a></li><li class="style-1"><a href="http://tusach.tuoitre.vn">Tủ sách</a></li></ul>
    </div>
</header>
        <div class="wrapper">
                <nav class="navbar navbar-default main-nav">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                        data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                    <span class="sr-only">Toggle navigation</span>
                    <i class="fa fa-caret-down"></i>
                </button>
                <a class="navbar-brand" href="http://thethao.tuoitre.vn" title="Trang chủ">Trang chủ</a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <ul class="nav navbar-nav">

                    <li><a href="http://thethao.tuoitre.vn" title="Trang chủ">Trang chủ</a></li>
                    <li class="dropdown"><a class="dropdown-toggle disabled" href="http://thethao.tuoitre.vn/tin/bong-da">Bóng đá</a><a class="dropdown-toggle outer-caret" data-toggle="dropdown" href="javascript:;"><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="http://thethao.tuoitre.vn/tin/bong-da/champions-league">Champions League</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/premier-league">Premier League</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/seria">Serie A</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/la-liga">La Liga</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/uefa-cup">UEFA Cup</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/bundesliga">Bundesliga</a></li></ul></li><li><a href="http://thethao.tuoitre.vn/tin/quan-vot">Quần vợt</a></li><li><a href="http://thethao.tuoitre.vn/tin/cac-mon-khac">Các môn khác</a></li><li><a href="http://thethao.tuoitre.vn/tin/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a href="http://thethao.tuoitre.vn/tin/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a href="http://thethao.tuoitre.vn/tin/hau-truong">Hậu trường</a></li>                    <li class="btn-search pull-right">
                        <a id="link-search" href="javascript:;" title="Search"><i class="fa fa-search"></i></a>
                        <form class="frm-search" id="search-frm" action="http://tuoitre.vn/tim-kiem/">
                            <div class="form-group">
                                <input type="text" name="q" id="q" class="form-control" placeholder="Tìm kiếm...">
                            </div>
                        </form>
                    </li>
                </ul>
            </div>
        </div>
    </nav>
            <section class="container page">
                <div class="row">
                            <input type="hidden" class="layout" value="0" />
    <div class="main col-md-8 col-sm-8" style="">
        <div class="row">
            <section class="content col-md-9 col-sm-12">
                    <ol class="breadcrumb">
        <li><a href="http://thethao.tuoitre.vn">Trang chủ</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da">Bóng đá</a></li>    </ol>
                <article class="fck">
                    <header>
                        <h1 id="object_title">Thêm cầu thủ Hoàng Anh Gia Lai sang đá ở Hàn Quốc</h1>
                        <ul class="list-social-1 list-inline">
                            <li><span class="date">10/02/2017 06:02 GMT+7</span></li>
                            <li class="pull-right">
    <a href='javascript:window.open("https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(document.location)+"&amp;t="+encodeURIComponent(document.title)+"&amp;display=popup&amp;ref=plugin", "_blank")'
        title="Facebook"><i class="fa fa-facebook-square"></i></a>
</li>
<li class="pull-right">
    <a href='javascript:window.open("https://plus.google.com/share?url="+encodeURIComponent(document.location), "_blank")'
       title="Google plus"><i class="fa fa-google-plus-square"></i></a>
</li>
                        </ul>
                        <p><b>TTO - Đó là hậu vệ trái Nguyễn Hữu Anh Tài (sinh năm 1996, cao 1,74m, nặng 66kg). Anh đã được CLB Uijeongbu chiêu mộ để dự Giải hạng ba Hàn Quốc (K3 Basic League) mùa bóng 2017.</b></p>                    </header>

                    
                    
                    <section>
                        <table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s626/2017/02/10/nguyen-huu-anh-tai-phai-jpg-1486681138.jpg" /></td>
		</tr><tr><td class="ck_legend caption">
			<p>Nguyễn Hữu Anh Tài (phải) nối gót Xuân Trường sang thi đấu ở Hàn Quốc. Ảnh: MINH TRẦN</p>
			</td>
		</tr></tbody></table><p>Mọi thỏa thuận giữa hai CLB đã hoàn tất trong tuần này, tuy nhiên khi xuống TP.HCM để làm visa nhập cảnh thì Anh Tài được lãnh sự quán Hàn Quốc yêu cầu phải đến khám tại bệnh viện Chợ Rẫy để có giấy xác nhận không nhiễm các bệnh nhiệt đới.</p>

<p>Ngày 10-2, giấy xác nhận sẽ được cung cấp, tiếp đó Anh Tài sẽ bổ sung vào thủ tục xin visa. Dự kiến sang giữa tuần tới, Anh Tài sẽ có visa và lên đường sang tập luyện cùng CLB mới.</p>

<p>Trao đổi cùng Tuổi Trẻ, trưởng đoàn bóng đá Hoàng Anh Gia Lai Nguyễn Tấn Anh - cho biết: “Mục tiêu của Học viện là đào tạo tài năng trẻ để sử dụng ở V-League, đưa sang thi đấu ở các nước trong khu vực để quảng bá hình ảnh của thương hiệu, đồng thời giúp các cầu thủ trẻ có thêm kinh nghiệm trận mạc bóng đá đỉnh cao để được chọn vào đội tuyển quốc gia.</p>

<p>Trước đây, Lê Đức Lương đã sang thử việc tại CLB này, tuy nhiên Lương không muốn đá ở Giải hạng ba Hàn Quốc mà lại muốn được chơi ở V-League. Đề nghị này được Hoàng Anh Gia Lai cùng Uijeongbu chấp nhận, sau đó Uijeongbu tiếp tục liên lạc với chúng tôi để nhờ tiến cử một hậu  vệ trái- vị trí mà CLB phía Hàn Quốc còn thiếu. Và Anh Tài chấp nhận sang chơi một mùa bóng cho Uijeongbu theo dạng biệt phái"</p>

<p>Anh Tài là học viên khóa II Học viện  bóng đá Hoàng Anh Gia Lai Arsenal JMG, cựu tuyển U-19 VN dự vòng chung kết U-19 châu Á. Nếu Anh Tài thi đấu tốt trong màu áo Uijeongbu ở Giải hạng ba Hàn Quốc mùa này (có tổng cộng 20 đội, thi đấu theo thể thức lượt đi và lượt về) và được các CLB hạng nhì hay hạng nhất Hàn Quốc chú ý, đặt vấn đề chuyển nhượng thì Hoàng Anh Gia Lai sẽ tiến hành ký hợp đồng- như trường hợp của Xuân Trường- vào cuối năm 2017 này.</p>

                        
                        <div class="wrapper-qt">
                            <div class="qtam_social btn-qt">
                                <input type="hidden" id="object_id" value="1262626"/>

                                <div id="like_thread" layout="tto">
                                </div>
                            </div>

                            <span class="author_new" style="float:right;">S.H</span>
                        </div>

                    </section>
                </article>

                                    <ul class="block-key">
                        <li><i class="fa fa-tags"></i> Từ khóa</li>
                        <li><a href="http://tuoitre.vn/chu-de/hagl/14938.html">HAGL</a></li><li><a href="http://tuoitre.vn/chu-de/han-quoc/1927.html">Hàn Quốc</a></li><li><a href="http://tuoitre.vn/chu-de/nguyen-huu-anh-tai/757555.html">Nguyễn Hữu Anh Tài</a></li>                    </ul>
                
                <!-- Comment -->
                                    
<input type="hidden" id="cm-oid" name="cm-oid" value="1262626" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="3" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1262626)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Thêm cầu thủ Hoàng Anh Gia Lai sang đá ở Hàn Quốc - Thể thao - Bóng đá - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="1212" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=0c3d01a7d6c88e2a9c15f7cd931cc0fc&amp;o=i" width="1" height="1" />                                <!-- End Comment -->

                            </section>

                        <div class="col-mid col-md-3 col-sm-12">
                <div class="block-mid scroll-top">
    <h2><a href="javascript:void(0);">Tin đọc nhiều</a></h2>
    <ul class="list-1">
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/bong-da/20170210/them-cau-thu-hoang-anh-gia-lai-sang-da-han-quoc/1262626.html"
                   title="Thêm cầu thủ Hoàng Anh Gia Lai sang đá ở Hàn Quốc">Thêm cầu thủ Hoàng Anh Gia Lai sang đá ở Hàn Quốc                                    </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/bong-da/20170119/hoang-anh-gia-lai-chap-nhan-xuong-hang/1254586.html"
                   title="Hoàng Anh Gia Lai chấp nhận xuống hạng">Hoàng Anh Gia Lai chấp nhận xuống hạng                    <span class="i-comments"><i class="fa fa-comments"></i> 14</span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/bong-da/20170126/ronaldo-ghi-tuyet-pham-rm-van-bi-loai-o-cup-nha-vua/1257508.html"
                   title="​Ronaldo ghi tuyệt phẩm, R.M vẫn bị loại ở Cúp nhà vua">​Ronaldo ghi tuyệt phẩm, R.M vẫn bị loại ở Cúp nhà vua                                    </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/bong-da/20170123/vong-4-vleague-2017-binh-duong-vuot-chien-thang-truoc-thanh-hoa/1256590.html"
                   title="VÒNG 4 V-LEAGUE 2017:Bình Dương vuột chiến thắng trước Thanh Hóa">VÒNG 4 V-LEAGUE 2017:Bình Dương vuột chiến thắng trước Thanh Hóa                                    </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/bong-da/20170115/vong-21-giai-ngoai-hang-anh-premier-league-tam-diem-tran-derby-nuoc-anh/1252321.html"
                   title="Tâm điểm trận “derby nước Anh”">Tâm điểm trận “derby nước Anh”                                    </a>
            </li>
            </ul>
</div>                            </div>
                    </div>
    </div>

        <aside class="sidebar col-md-4 col-sm-4">
        <div class="block-bar">
    <h2><a title="VIDEO &amp;amp; ẢNH">VIDEO &amp; ẢNH</a></h2>
        <article class="art-new">
                    <a title="​Hạ Crotone, Juventus bỏ xa Roma 7 điểm"
               href="http://thethao.tuoitre.vn/tin/20170209/ha-crotone-juventus-bo-xa-roma-7-diem/1262059.html">
                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/09/2017-02-08t184020z-2000531716-lr1ed281fuv8f-rtrmadp-3-soccer-italy-cro-juv-1486593223.jpg" alt="​Hạ Crotone, Juventus bỏ xa Roma 7 điểm" />                <span><i class="fa fa-play"></i></span>            </a>
                <h3>
            <a href="http://thethao.tuoitre.vn/tin/20170209/ha-crotone-juventus-bo-xa-roma-7-diem/1262059.html"
               title="​Hạ Crotone, Juventus bỏ xa Roma 7 điểm">
                ​Hạ Crotone, Juventus bỏ xa Roma 7 điểm                            </a>
        </h3>
    </article>
    <div class="flexslider-new">
    <ul class="slides">
                    <li>
                                    <a title="​Barcelona vào chung kết Cúp nhà vua"
                       href="http://thethao.tuoitre.vn/tin/20170208/barcelona-vao-chung-ket-cup-nha-vua/1261432.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/08/2017-02-07t205640z-1201307726-lr1ed271m62tl-rtrmadp-3-soccer-spain-fcb-atm-cup-1486506719.jpg" alt="​Hạ Crotone, Juventus bỏ xa Roma 7 điểm" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170208/barcelona-vao-chung-ket-cup-nha-vua/1261432.html"
                       title="​Barcelona vào chung kết Cúp nhà vua">​Barcelona vào chung kết Cúp nhà vua                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="Vì sao Hữu Thắng chọn Công Phượng mang băng thủ quân U-23 VN?"
                       href="http://thethao.tuoitre.vn/tin/su-kien-tro-chuyen/20170207/vi-sao-huu-thang-chon-cong-phuong-mang-bang-thu-quan-u23-vn/1261222.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/07/img-1307-jpg-1486475749.jpg" alt="​Hạ Crotone, Juventus bỏ xa Roma 7 điểm" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/su-kien-tro-chuyen/20170207/vi-sao-huu-thang-chon-cong-phuong-mang-bang-thu-quan-u23-vn/1261222.html"
                       title="Vì sao Hữu Thắng chọn Công Phượng mang băng thủ quân U-23 VN?">Vì sao Hữu Thắng chọn Công Phượng mang băng thủ quân U-23 VN?                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="Bàn thắng giải tỏa sức ép cho Công Phượng"
                       href="http://thethao.tuoitre.vn/tin/20170207/ban-thang-giai-toa-suc-ep-cho-cong-phuong/1261210.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/07/khoi7037-3-1486473300.jpg" alt="​Hạ Crotone, Juventus bỏ xa Roma 7 điểm" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170207/ban-thang-giai-toa-suc-ep-cho-cong-phuong/1261210.html"
                       title="Bàn thắng giải tỏa sức ép cho Công Phượng">Bàn thắng giải tỏa sức ép cho Công Phượng                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="Công Phượng lập công, U-23 VN đè bẹp U-23 Malaysia"
                       href="http://thethao.tuoitre.vn/tin/20170207/truc-tuyen-u23-vn-malysia-cong-phuong-xuat-quan-18h/1261147.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/07/16652827-10158212091130173-1655513538-n-1486468332.jpg" alt="​Hạ Crotone, Juventus bỏ xa Roma 7 điểm" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170207/truc-tuyen-u23-vn-malysia-cong-phuong-xuat-quan-18h/1261147.html"
                       title="Công Phượng lập công, U-23 VN đè bẹp U-23 Malaysia">Công Phượng lập công, U-23 VN đè bẹp U-23 Malaysia                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="Hoàng Vũ Samson bị phạt nguội treo giò hai trận"
                       href="http://thethao.tuoitre.vn/tin/20170207/hoang-vu-samson-bi-phat-nguoi-treo-gio-hai-tran/1261096.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/07/samson-di-bong-1486459292.jpg" alt="​Hạ Crotone, Juventus bỏ xa Roma 7 điểm" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170207/hoang-vu-samson-bi-phat-nguoi-treo-gio-hai-tran/1261096.html"
                       title="Hoàng Vũ Samson bị phạt nguội treo giò hai trận">Hoàng Vũ Samson bị phạt nguội treo giò hai trận                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title=""U-23 VN sẽ cống hiến một trận đấu sôi nổi trước U-23 Malaysia" "
                       href="http://thethao.tuoitre.vn/tin/20170206/u23-vn-se-cong-hien-mot-tran-dau-soi-noi-truoc-u23-malaysia/1260505.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/06/img-1232-1-1486358993.jpg" alt="​Hạ Crotone, Juventus bỏ xa Roma 7 điểm" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170206/u23-vn-se-cong-hien-mot-tran-dau-soi-noi-truoc-u23-malaysia/1260505.html"
                       title=""U-23 VN sẽ cống hiến một trận đấu sôi nổi trước U-23 Malaysia" ">"U-23 VN sẽ cống hiến một trận đấu sôi nổi trước U-23 Malaysia"                                             </a>
                </h4>
            </li>
                    <li>
                                    <a title="Cameroon vô địch CAN Cup 2017"
                       href="http://thethao.tuoitre.vn/tin/20170206/cameroon-vo-dich-can-cup-2017/1260352.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/06/2017-02-05t212451z-129331491-mt1aci14747873-rtrmadp-3-soccer-nationscmr-egy-jpg-1486330226.jpg" alt="​Hạ Crotone, Juventus bỏ xa Roma 7 điểm" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170206/cameroon-vo-dich-can-cup-2017/1260352.html"
                       title="Cameroon vô địch CAN Cup 2017">Cameroon vô địch CAN Cup 2017                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="Hạ Inter Milan, Juventus giữ vững ngôi đầu"
                       href="http://thethao.tuoitre.vn/tin/20170206/ha-inter-milan-juventus-giu-vung-ngoi-dau/1260361.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/06/2017-02-05t214812z-968930020-lr1ed251ojz01-rtrmadp-3-soccer-italy-juv-int-jpg-1486333703.jpg" alt="​Hạ Crotone, Juventus bỏ xa Roma 7 điểm" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170206/ha-inter-milan-juventus-giu-vung-ngoi-dau/1260361.html"
                       title="Hạ Inter Milan, Juventus giữ vững ngôi đầu">Hạ Inter Milan, Juventus giữ vững ngôi đầu                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="Đè bẹp Bilbao, Barcelona còn kém R.M 1 điểm"
                       href="http://thethao.tuoitre.vn/tin/20170205/de-bep-bilbao-barcelona-con-kem-rm-mot-diem/1259872.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/05/2017-02-04t160547z-1214094814-lr1ed2418p9c6-rtrmadp-3-soccer-spain-fcb-atb-1486230874.jpg" alt="​Hạ Crotone, Juventus bỏ xa Roma 7 điểm" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170205/de-bep-bilbao-barcelona-con-kem-rm-mot-diem/1259872.html"
                       title="Đè bẹp Bilbao, Barcelona còn kém R.M 1 điểm">Đè bẹp Bilbao, Barcelona còn kém R.M 1 điểm                                            </a>
                </h4>
            </li>
            </ul>
    </div>
</div>
<div class="block-bar">
    <h2><a title="Sự kiện và trò chuyện" href="http://thethao.tuoitre.vn/tin/su-kien-tro-chuyen">Sự kiện và trò chuyện</a></h2>
    <article class="art-3">
                    <a title="Vì sao Hữu Thắng chọn Công Phượng mang băng thủ quân U-23 VN?"
               href="http://thethao.tuoitre.vn/tin/su-kien-tro-chuyen/20170207/vi-sao-huu-thang-chon-cong-phuong-mang-bang-thu-quan-u23-vn/1261222.html">
                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/07/img-1307-jpg-1486475749.jpg" alt="Vì sao Hữu Thắng chọn Công Phượng mang băng thủ quân U-23 VN?" />            </a>
                <h3>
            <a href="http://thethao.tuoitre.vn/tin/su-kien-tro-chuyen/20170207/vi-sao-huu-thang-chon-cong-phuong-mang-bang-thu-quan-u23-vn/1261222.html"
               title="Vì sao Hữu Thắng chọn Công Phượng mang băng thủ quân U-23 VN?">
                Vì sao Hữu Thắng chọn Công Phượng mang băng thủ quân U-23 VN?                <span class="i-comments"><i class="fa fa-comments"></i> 8</span><span class="i-videos"><i class="fa fa-video-camera"></i></span>            </a>
        </h3>
    </article>
</div>
<div class="block-bar">
    <h2><a title="Bạn đọc phản hồi">Bạn đọc phản hồi</a></h2>
    <ul class="list-3 list-border-t">
        <li><a href="http://thethao.tuoitre.vn/tin/20170209/vff-can-chu-dong-ky-luat-cau-thu-choi-bao-luc/1261921.html"><img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/09/27725bbc.jpg" alt="VFF cần chủ động kỷ luật cầu thủ chơi bạo lực" /></a><h5><a href="http://thethao.tuoitre.vn/tin/20170209/vff-can-chu-dong-ky-luat-cau-thu-choi-bao-luc/1261921.html">VFF cần chủ động kỷ luật cầu thủ chơi bạo lực<span class="i-comments"><i class="fa fa-comments"></i> 12</span></a></h5></li><li><h5><a href="http://thethao.tuoitre.vn/tin/20170209/cu-vao-bong-cua-samson-khong-bao-luc/1262209.html">​"Cú vào bóng của Samson không bạo lực"<span class="i-comments"><i class="fa fa-comments"></i> 9</span><span class="i-videos"><i class="fa fa-video-camera"></i></span></a></h5></li><li><h5><a href="http://thethao.tuoitre.vn/tin/20170207/ban-thang-giai-toa-suc-ep-cho-cong-phuong/1261210.html">Bàn thắng giải tỏa sức ép cho Công Phượng<span class="i-comments"><i class="fa fa-comments"></i> 4</span><span class="i-videos"><i class="fa fa-video-camera"></i></span></a></h5></li><li><h5><a href="http://thethao.tuoitre.vn/tin/20170207/truc-tuyen-u23-vn-malysia-cong-phuong-xuat-quan-18h/1261147.html">Công Phượng lập công, U-23 VN đè bẹp U-23 Malaysia<span class="i-comments"><i class="fa fa-comments"></i> 33</span><span class="i-videos"><i class="fa fa-video-camera"></i></span></a></h5></li><li><h5><a href="http://thethao.tuoitre.vn/tin/20170207/hoang-vu-samson-bi-phat-nguoi-treo-gio-hai-tran/1261096.html">Hoàng Vũ Samson bị phạt nguội treo giò hai trận<span class="i-comments"><i class="fa fa-comments"></i> 4</span><span class="i-videos"><i class="fa fa-video-camera"></i></span></a></h5></li>    </ul>
</div>
    </aside>

    
    <img src="http://dt.tuoitre.vn?app=3&cat=1212&obj=1262626" width="1" height="1">

    <ul class="list-chuyenmuc add-ons">
        <li class="add">
            <iframe src="https://www.facebook.com/plugins/like.php?href=http://thethao.tuoitre.vn/tin/bong-da/20170210/them-cau-thu-hoang-anh-gia-lai-sang-da-han-quoc/1262626.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
        </li>
        <li class="add">
            <!-- Place this tag in your head or just before your close body tag. -->
            <script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'vi'}
            </script>

            <!-- Place this tag where you want the +1 button to render. -->
            <div class="g-plusone" data-size="tall"></div>
        </li>
    </ul>


                </div>
            </section>
            <div class="footer">
    <ul class="top-footer">
        <li><a href="http://tuoitrenews.vn" title="">Tuổi Trẻ News</a></li>
        <li><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="">Tuổi Trẻ Cuối Tuần</a></li>
        <li><a href="http://tv.tuoitre.vn" title="">Tuổi trẻ TV</a></li>
        <li><a href="http://tusach.tuoitre.vn" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>
        <li class="float-r"><a class="btn-send" href="http://tuoitre.vn/tin/lien-he" target="_blank" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
        <li class="float-r">
            <a class="btn-android" href="#" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/images/btn-android.jpg"></a>
            <a class="btn-ios" href="#" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/images/btn-ios.jpg"></a>
        </li>
    </ul>
    <ul class="list-link"><li><dl><dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></dt><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></dt><dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></dt><dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></dd><dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></dd><dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></dd><dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></dd><dd><a href="http://batdongsan.tuoitre.vn/">Bất động sản</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></dt><dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></dt><dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></dd></dl></li><li><dl><dt><a href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a></dt><dd><a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></dd></dl></li><li><dl><dt><a href="http://thethao.tuoitre.vn">Thể thao</a></dt><dd><a href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></dt><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></dt><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></dd><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></dd><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></dd><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></dd></dl></li><li><dl><dt><a href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></dt><dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></dd></dl></li><li><dl><dt><a href="http://dulich.tuoitre.vn">Du lịch</a></dt><dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></dt><dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></dd><dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></dd></dl><dl style="padding-top:10px;"><dt><a href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></dt></dl><dl style="padding-top:10px;"><dt><a href="http://tuoitre.vn/tin/can-biet">Cần biết</a></dt></dl></li></ul>    <div class="bottom-footer">
        <a class="logo-footer" href="http://tuoitre.vn" title="logo"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/images/logo-footer.png"></a>
        <p class="pull-left">
            <strong>© Copyright 2003 - 2017 TUOITRE.VN</strong>, All rights reserved <br>
            ® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
        </p>
        <p class="pull-right">
            <a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Toà soạn">Thông tin Toà soạn</a> -
            <a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/webtd/vn/Home.aspx" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
            <a target="_blank" href="http://thitruong.tuoitre.vn/" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br>
            <span>Điện thoại liên hệ: <strong><a href="tel:0918.033.133">0918.033.133</a></strong></span>
        </p>
    </div>
</div>

<footer class="footer-1 row">
    <div class="col-md-12">
        <p class="line-contact">Hãy gọi <a href="javascript:;">19001555</a> hoặc bấm <a href="http://pay.tuoitre.vn/dat-bao"> vào đây</a> để đặt báo</p>

        <ul class="list-menu">
            <li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></li>
            <li><a href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></li>
            <li><a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></li>
            <li><a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></li>
            <li><a href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></li>
            <li><a href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></li>
            <li><a href="http://thethao.tuoitre.vn">Thể thao</a></li>
            <li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></li>
            <li><a href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></li>
            <li><a href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></li>
            <li><a href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></li>
            <li><a href="http://dulich.tuoitre.vn">Du lịch</a></li>
            <li><a href="http://tuoitre.vn/tin/media">Media</a></li>
            <li><a href="http://tuoitre.vn/tin/can-biet">Cần biết</a></li>
            <li><a href="http://cohoi.tuoitre.vn/">Cơ hội mua sắm</a></li>
        </ul>
                <div class="bottom-footer">
            <p>
                <strong>© Copyright 2003 - 2017 TUOITRE.VN</strong><br> All rights reserved
            </p>
        </div>
    </div>
</footer>        </div>

        <ul class="layer-menu"><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" /><span class="glyphicon glyphicon-book"></span>Chính trị - Xã hội</a><li><a href="http://tuoitre.vn/tin/the-gioi" /><span class="glyphicon glyphicon-globe"></span>Thế giới</a><li><a href="http://tuoitre.vn/tin/phap-luat" /><span class="glyphicon glyphicon-bookmark"></span>Pháp luật</a><li><a href="http://tuoitre.vn/tin/kinh-te" /><span class="glyphicon glyphicon-shopping-cart"></span>Kinh tế</a><li><a href="http://tuoitre.vn/tin/song-khoe" /><span class="glyphicon glyphicon-plus"></span>Sống khỏe</a><li><a href="http://tuoitre.vn/tin/giao-duc" /><span class="glyphicon glyphicon-folder-open"></span>Giáo dục</a><li><a href="http://tuyensinh.tuoitre.vn" />iTuyển sinh</a><li><a href="http://thethao.tuoitre.vn" /><span class="fa fa-futbol-o"></span>Thể thao</a><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" /><span class="glyphicon glyphicon-heart"></span>Văn hóa - Giải trí</a><li><a href="http://tuoitre.vn/tin/nhip-song-tre" /><span class="glyphicon glyphicon-flash"></span>Nhịp sống trẻ</a><li><a href="http://nhipsongso.tuoitre.vn" /><span class="glyphicon glyphicon-phone"></span>Nhịp sống số</a><li><a href="http://tuoitre.vn/tin/ban-doc" /><span class="glyphicon glyphicon-user"></span>Bạn đọc</a><li><a href="http://dulich.tuoitre.vn" /><span class="glyphicon glyphicon-plane"></span>Du lịch</a><li><a href="http://tuoitre.vn/tin/can-biet" /><span class="glyphicon glyphicon-eye-open"></span>Cần biết</a><li class="style-1"><a href="http://tuoitrenews.vn">TUOITRENEWS</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan">Tuổi trẻ cuối tuần</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi">Tuổi trẻ cười</a></li><li class="style-1"><a href="http://tv.tuoitre.vn">Tuổi trẻ TV</a></li><li class="style-1"><a href="http://tusach.tuoitre.vn">Tủ sách</a></li><li class="copyright">
                <p>2003 - 2017 Bản quyền và phát triển bởi <strong>Báo tuổi trẻ</strong></p>
                <p>Trụ sở: 60A, Hoàng Văn Thụ, Phường 9, Quận Phú Nhuận, Thành Phố Hồ Chí Minh<br> <a style="padding:0;margin:0;display:inline" href="tel:0839973838">(84.8)3.997.3838</a></p>
            </li></ul>        <a class="btn-top" href="javascript:void(0)" title="Top"><i class="fa fa-chevron-up"></i></a>

        <span class="overlay-fancy"></span>

        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>
        <script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script>
    <script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/js/jquery.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/js/lib.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/js/custom.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/js/start.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/js/video.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/js/videojs.watermark.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v778/js/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/comment/js/comment.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
	
    $(window).load(function(){
        $('.sort-desc').click();
        //$('#Top980').width('980px');
      });


	var videos = $('.content-video');
	for(var i=0; i<videos.length; i++){
		var span = $(videos[i]).find('span');
		if($(span).text().trim() == '' ){
			$(span).css('display','none');
		}
	}

	var audio = $('.content-audio');
	for(var i=0; i<audio.length; i++){
		var span = $(audio[i]).find('span');
		if($(span).text().trim() == '' ){
			$(span).css('display','none');
		}
	}

    jQuery(function($) {
        $('head').prepend('<link rel="canonical" href="' + window.location.href + '" />');
    });
    $(window).load(function(){        
        //$('#Top980').width('980px');
      });

jQuery(function($) {

	        $('#btn-info').click(function() {
	        	var flag = localStorage.getItem('comment-flag');
	        	var comment_timeout = localStorage.getItem('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	var remain_time = 0;
	        	if (comment_timeout) {
	        		remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
	        		remain_time = 30 - remain_time;
	        	}

	        	if (flag == 1 && ((comment_timeout === null) || (comment_timeout !== null && remain_time <= 0))) {
	        		localStorage.clear();
	        	}

	        	if (remain_time <= 0) {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						localStorage.setItem('comment-timeout-' + $('#cm-oid').val(), now);
						localStorage.setItem('comment-flag', 1);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: $('#cm-aid-tracker').val(),
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('#cm-content').val('');
						$('.txt-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		
});
/*]]>*/
</script>
</body>
</html>
