<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
        <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0, user-scalable=yes">
    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/images/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/css/print.min.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/css/lib.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/css/screen.min.css" media="screen" />
    <!--[if lt IE 9]><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/js/html5.js"></script><![endif]-->
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/css/video-js.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/css/videojs.vast.vpaid.css" media="screen" /> -->
    <script src="http://static.new.tuoitre.vn/rmp/js/rmp.min.js"></script>
    <meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-title" content="tuoitre.vn" />
<meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Khán giả VN có nguy cơ không tiếp tục được xem Champions League  - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://thethao.tuoitre.vn/tin/20170425/khan-gia-vn-co-nguy-co-khong-tiep-tuc-duoc-xem-champions-league/1304082.html" />
<meta property="og:description" content="TTO - VTVcab phải xử lý dứt điểm tình trạng vi phạm bản quyền truyền hình tại VN trước ngày 28-4. Nếu không, khán giả VN có khả năng sẽ không được theo dõi các trận bán kết, chung kết Champions League mùa giải này. " />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/04/25/monaco-1493113720.jpg" />
<meta name="description" content="TTO - VTVcab phải xử lý dứt điểm tình trạng vi phạm bản quyền truyền hình tại VN trước ngày 28-4. Nếu không, khán giả VN có khả năng sẽ không được theo dõi các trận bán kết, chung kết Champions League mùa giải này. " />
<meta name="keywords" content="TTO - VTVcab phải xử lý dứt điểm tình trạng vi phạm bản quyền truyền hình tại VN trước ngày 28-4. Nếu không, khán giả VN có khả năng sẽ không được theo dõi các trận bán kết, chung kết Champions League mùa giải này. " />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-04-25 16:30 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-04-25 16:30 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-04-25 17:09 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTO - VTVcab phải xử lý dứt điểm tình trạng vi phạm bản quyền truyền hình tại VN trước ngày 28-4. Nếu không, khán giả VN có khả năng sẽ không được theo dõi các trận bán kết, chung kết Champions League mùa giải này. " />
<meta name="keywords" content="TTO - VTVcab phải xử lý dứt điểm tình trạng vi phạm bản quyền truyền hình tại VN trước ngày 28-4. Nếu không, khán giả VN có khả năng sẽ không được theo dõi các trận bán kết, chung kết Champions League mùa giải này. " />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/8088c2a7v787/jquery.min.js"></script>
<title>Khán giả VN có nguy cơ không tiếp tục được xem Champions League  - Tuổi Trẻ Online</title>

    
    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    </head>    <body><script type="text/javascript" src="http://static.new.tuoitre.vn/jwplayer/jwplayer.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jwplayer.key = "KIy1cMK4hBzLW72QZTlE4c5udyQc/WT/ez9hCVatmIo=";
/*]]>*/
</script>

        <header class="header">
    <div class="container">
        <a class="btn-action" href="javascript:;"><i class="fa fa-bars"></i></a>
        <a class="btn-menu" href="javascript:;" title="Chuyên Mục"><i class="fa fa-bars"></i> Chuyên Mục</a>
        <a class="logo" href="http://tuoitre.vn" title="Tuổi Trẻ"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/images/logo-tuoitre.png"></a>
        <a class="logo-1" href="http://thethao.tuoitre.vn" title="Thể Thao"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/images/logo-thethao.png"> </a>
        <a class="btn-search-1 btn-searchsg" href="javascript:;"><i class="fa fa-search"></i></a>

        <form class="frm-search-1" action="http://tuoitre.vn/tim-kiem/">
            <div class="form-group">
                <input type="text" name="q" id="q" class="form-control" placeholder="Tìm kiếm...">
            </div>
        </form>

        <ul class="list-social">
            <li><a href="https://www.facebook.com/baotuoitre" title="facebook"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/tuoitre_tphcm" title="tw"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://plus.google.com/107706664902384479582" title="google"><i class="fa fa-google-plus"></i></a></li>
        </ul>
        <ul class="list-cata"><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a><ul><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></li></ul></li><li><a href="http://tuoitre.vn/tin/the-gioi">Thế giới</a><ul><li><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></li></ul></li><li><a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a><ul><li><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></li><li><a href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></li></ul></li><li><a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a><ul><li><a href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></li><li><a href="http://batdongsan.tuoitre.vn/">Bất động sản</a></li><li><a href="http://dulich.tuoitre.vn">Du lịch</a></li></ul></li><li><a href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a><ul><li><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/biet-de-khoe">Biết để khỏe</a></li></ul></li><li><a href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a><ul><li><a href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></li></ul></li><li><a href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a><ul><li><a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></li></ul></li><li><a href="http://thethao.tuoitre.vn">Thể thao</a><ul><li><a href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></li><li><a href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></li><li><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></li><li><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a href="http://thethao.tuoitre.vn/trang/hau-truong">Hậu trường</a></li></ul></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a><ul><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong">Hậu trường</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach">Văn học - Sách</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh">Góc ảnh</a></li></ul></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a><ul><li><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></li></ul></li><li><a href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a><ul><li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc">Thủ thuật - Kiến thức</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau">Nhịp cầu</a></li></ul></li><li><a href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a><ul><li><a href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao">Cùng làm báo</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/phan-hoi">Phản hồi</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/duong-day-nong">Đường dây nóng</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/tam-su">Tâm sự</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/tieu-diem">Tiêu điểm</a></li></ul></li><li><a href="http://dulich.tuoitre.vn">Du lịch</a><ul><li><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></li><li><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></li><li><a href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></li><li><a href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></li><li><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></li></ul></li><li><a href="http://tuoitre.vn/tin/can-biet">Cần biết</a><ul><li><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep">Tài chính - Doanh nghiệp</a></li><li><a href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep">Giáo dục - Hướng nghiệp</a></li><li><a href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song">Sức khỏe - Đời sống</a></li><li><a href="http://tuoitre.vn/tin/can-biet/du-lich">Du lịch - Giải trí</a></li><li><a href="http://tuoitre.vn/tin/can-biet/dia-oc">Địa ốc</a></li><li><a href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu">Sản phẩm - Công nghệ</a></li></ul></li><li class="style-1"><a href="http://tuoitrenews.vn">TUOITRENEWS</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan">Tuổi trẻ cuối tuần</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi">Tuổi trẻ cười</a></li><li class="style-1"><a href="http://tv.tuoitre.vn">Tuổi trẻ TV</a></li><li class="style-1"><a href="http://tusach.tuoitre.vn">Tủ sách</a></li></ul>
    </div>
</header>
        <div class="wrapper">
                <nav class="navbar navbar-default main-nav">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                        data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                    <span class="sr-only">Toggle navigation</span>
                    <i class="fa fa-caret-down"></i>
                </button>
                <a class="navbar-brand" href="http://thethao.tuoitre.vn" title="Trang chủ">Trang chủ</a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <ul class="nav navbar-nav">

                    <li><a href="http://thethao.tuoitre.vn" title="Trang chủ">Trang chủ</a></li>
                    <li class="dropdown"><a class="dropdown-toggle disabled" href="http://thethao.tuoitre.vn/tin/bong-da">Bóng đá</a><a class="dropdown-toggle outer-caret" data-toggle="dropdown" href="javascript:;"><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="http://thethao.tuoitre.vn/tin/bong-da/champions-league">Champions League</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/premier-league">Premier League</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/seria">Serie A</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/la-liga">La Liga</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/uefa-cup">UEFA Cup</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/bundesliga">Bundesliga</a></li></ul></li><li><a href="http://thethao.tuoitre.vn/tin/quan-vot">Quần vợt</a></li><li><a href="http://thethao.tuoitre.vn/tin/cac-mon-khac">Các môn khác</a></li><li><a href="http://thethao.tuoitre.vn/tin/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a href="http://thethao.tuoitre.vn/tin/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a href="http://thethao.tuoitre.vn/tin/hau-truong">Hậu trường</a></li>                    <li class="btn-search pull-right">
                        <a id="link-search" href="javascript:;" title="Search"><i class="fa fa-search"></i></a>
                        <form class="frm-search" id="search-frm" action="http://tuoitre.vn/tim-kiem/">
                            <div class="form-group">
                                <input type="text" name="q" id="q" class="form-control" placeholder="Tìm kiếm...">
                            </div>
                        </form>
                    </li>
                </ul>
            </div>
        </div>
    </nav>
            <section class="container page">
                <div class="row">
                            <input type="hidden" class="layout" value="0" />
    <div class="main col-md-8 col-sm-8" style="">
        <div class="row">
            <section class="content col-md-9 col-sm-12">
                    <ol class="breadcrumb">
        <li><a href="http://thethao.tuoitre.vn">Trang chủ</a></li>    </ol>
                <article class="fck">
                    <header>
                        <h1 id="object_title">Khán giả VN có nguy cơ không tiếp tục được xem Champions League </h1>
                        <ul class="list-social-1 list-inline">
                            <li><span class="date">25/04/2017 16:30 GMT+7</span></li>
                            <li class="pull-right">
    <a href='javascript:window.open("https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(document.location)+"&amp;t="+encodeURIComponent(document.title)+"&amp;display=popup&amp;ref=plugin", "_blank")'
        title="Facebook"><i class="fa fa-facebook-square"></i></a>
</li>
<li class="pull-right">
    <a href='javascript:window.open("https://plus.google.com/share?url="+encodeURIComponent(document.location), "_blank")'
       title="Google plus"><i class="fa fa-google-plus-square"></i></a>
</li>
                        </ul>
                        <p><b>TTO - VTVcab phải xử lý dứt điểm tình trạng vi phạm bản quyền truyền hình tại VN trước ngày 28-4. Nếu không, khán giả VN có khả năng sẽ không được theo dõi các trận bán kết, chung kết Champions League mùa giải này. </b></p>                    </header>

                    
                    
                    <section>
                        <table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/monaco-1493113720.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Monaco là hiện tượng thú vị ở Champions League mùa giải năm nay. Họ sẽ gặp Juventus ở bán kết. Ảnh: UEFA.com</td>
		</tr></tbody></table><p>VTVcab là đơn vị truyền hình duy nhất tại VN sở hữu bản quyền truyền hình Champions League mùa giải 2016- 2017 trên cả hệ thống truyền hình, internet và các ứng dụng di động. Để có được bản quyền truyền hình giải đấu, VTVcab đã rất vất vả đàm phán và mua qua đối tác KJ Investment Group Inc (Hàn Quốc).</p>

<p>Trao đổi với Tuổi Trẻ ngày 25-4, ông Hoàng Ngọc Huấn  - tổng giám đốc VTVcab cho biết ông như đang ngồi trên đống lửa bởi đến thời điểm này ông vẫn chưa biết có duy trì được tín hiệu giải đấu phục vụ người xem bóng đá hay không.</p>

<p>Ông Huấn nói: “Bên phía KJ mới gửi văn bản cho chúng tôi yêu cầu phải chấm dứt ngay tình trạng ăn cắp tràn lan tín hiệu truyền hình, clip của Champions League trên các hạ tầng ở VN. Đây không phải lần đầu tiên nhà cung cấp yêu cầu VTVcab khắc phục tình trạng bị ăn cắp tín hiệu nhưng chúng tôi thực sự bất lực”.</p>

<p>Trước đó ngày 10-3-2016, KJ cũng ngắt tín hiệu Champions League mùa giải 2015-2016 khi giải đấu đang đi đến cao trào vì việc vi phạm bản quyền tại VN.</p>

<p>Ông Huấn nói tiếp: “Sau sự cố trên, VTVcab đã phải làm việc với rất nhiều cơ quan quản lý nhà nước để can thiệp chấm dứt tình trạng nhiều đơn vị ăn cắp tín hiệu Champions League của VTVcab. Chúng tôi đã yêu cầu Bộ Thông tin &amp; Truyền thông, C50, A87 (Bộ Công an) vào cuộc, nhưng tình trạng này không giảm. Mùa giải 2016- 2017, các đơn vị tại VN vẫn ngang nhiên đánh cắp tín hiệu truyền hình, internet của giải đấu, mức độ ăn cắp nhiều hơn, công khai hơn. Đến thời điểm này VTVcab là đơn vị sở hữu bản quyền giải đấu cũng bất lực. VTVcab muốn phục vụ người hâm mộ nhưng với tình trạng này, tôi không dám chắc khán giả sẽ có thể được xem các trận bán kết, chung kết sắp tới”.</p>

<p>Ông Huấn cho biết, trong trường hợp may mắn không bị ngắt tín hiệu, mùa giải này có lẽ cũng sẽ là mùa giải cuối VTVcab mua được bản quyền Champions League. Lý do bởi giá thành bản quyền đắt trong khi rủi ro quá lớn, nhà đài luôn đứng trước tình trạng bị ngắt tín hiệu do không kiểm soát được việc ăn cắp tín hiệu từ các tổ chức, cá nhân tại VN.</p>

<table border="0" cellpadding="1" cellspacing="4" class="dbox dbox-center"><tbody><tr><td>
			<p><strong>VTV được chia sẻ bản quyền 4 trận bán kết Champions League</strong></p>

			<p>Ngày 25-4, Đài truyền hình VN (VTV) công bố đơn vị này sẽ phát sóng trực tiếp các trận bán kết Champions League mùa bóng 2016– 2017 trên kênh VTV3 &amp; VTV3HD. Bản quyền truyền hình các trận đấu được VTVcab chia sẻ sóng sạch cho VTV để phục vụ người hâm mộ. Tuy nhiên, trong trường hợp VTVcab bị đối tác KJ Investment Group Inc cắt tín hiệu, khán giả cũng không thể xem 4 trận bán kết này.</p>

			<p><strong>Lịch THTT 4 trận bán kết UEFA Champions League:</strong></p>

			<p><strong>Lượt đi:</strong></p>

			<p>Real Madrid – Atletico Madrid (01h45 ngày 3/5/2017 - trực tiếp trên VTV3 &amp; VTV3HD)</p>

			<p>AS Monaco – Juventus (01h45 ngày 4/5/2017 - trực tiếp trên VTV3 &amp; VTV3HD)</p>

			<p><strong>Lượt về:</strong></p>

			<p>Juventus - AS Monaco (01h45 ngày 10/5/2017 - trực tiếp trên VTV3 &amp; VTV3HD)</p>

			<p>Atletico Madrid – Real Madrid (01h45 ngày 11/5/2017 - trực tiếp trên VTV3 &amp; VTV3HD)</p>
			</td>
		</tr></tbody></table>

                        
                        <div class="wrapper-qt">
                            <div class="qtam_social btn-qt">
                                <input type="hidden" id="object_id" value="1304082"/>

                                <div id="like_thread" layout="tto">
                                </div>
                            </div>

                            <span class="author_new" style="float:right;">K.XUÂN</span>
                        </div>

                    </section>
                </article>

                                    <ul class="block-key">
                        <li><i class="fa fa-tags"></i> Từ khóa</li>
                        <li><a href="http://tuoitre.vn/chu-de/champions-league/53044.html">Champions League</a></li><li><a href="http://tuoitre.vn/chu-de/ban-quyen-champions-league/788652.html">bản quyền Champions League</a></li><li><a href="http://tuoitre.vn/chu-de/vtv/21877.html">VTV</a></li>                    </ul>
                
                <!-- Comment -->
                                    
<input type="hidden" id="cm-oid" name="cm-oid" value="1304082" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="3" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1304082)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Khán giả VN có nguy cơ không tiếp tục được xem Champions League  - Thể thao - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="1209" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=e6ae361b927205977322e69024938675&amp;o=i" width="1" height="1" />                                <!-- End Comment -->

                            </section>

                        <div class="col-mid col-md-3 col-sm-12">
                <div class="block-mid scroll-top">
    <h2><a href="javascript:void(0);">Tin đọc nhiều</a></h2>
    <ul class="list-1">
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20170424/truc-tuyen-real-madrid-barcelona-1g45-bale-da-chinh-neymar-vang-mat/1303293.html"
                   title="Messi tỏa sáng, Barca hạ 10 người R.M phút cuối ">Messi tỏa sáng, Barca hạ 10 người R.M phút cuối                     <span class="i-comments"><i class="fa fa-comments"></i> 5</span><span class="i-videos"><i class="fa fa-video-camera"></i></span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20170422/chuyen-ve-anh-nguyen-thi-trang/1302345.html"
                   title="Chuyện về “anh” Nguyễn Thị Trang">Chuyện về “anh” Nguyễn Thị Trang                    <span class="i-comments"><i class="fa fa-comments"></i> 2</span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20170423/nadal-di-vao-lich-su-quan-vot-the-gioi/1303080.html"
                   title="Nadal đi vào lịch sử quần vợt thế giới">Nadal đi vào lịch sử quần vợt thế giới                    <span class="i-comments"><i class="fa fa-comments"></i> 3</span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20170420/u20-vn-thua-u23-borussia-monchengladbach-01/1301178.html"
                   title="​U-20 VN thua U-23 Borussia Monchengladbach 0-1">​U-20 VN thua U-23 Borussia Monchengladbach 0-1                                    </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20170421/thu-mon-tuyen-u20-vn-duoc-hlv-duc-huan-luyen/1302192.html"
                   title="Thủ môn tuyển U-20 VN được HLV Đức huấn luyện">Thủ môn tuyển U-20 VN được HLV Đức huấn luyện                                    </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20170423/truc-tuyen-arsenal-manchester-city-21g/1303074.html"
                   title="Thắng nghẹt thở M.C, Arsenal vào chung kết Cúp FA">Thắng nghẹt thở M.C, Arsenal vào chung kết Cúp FA                    <span class="i-videos"><i class="fa fa-video-camera"></i></span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20170420/juventus-be-gay-ban-nga-cua-barca-mot-cach-khoai-tra/1301172.html"
                   title="​Juventus bẻ gãy bản ngã của Barca một cách khoái trá">​Juventus bẻ gãy bản ngã của Barca một cách khoái trá                    <span class="i-comments"><i class="fa fa-comments"></i> 3</span>                </a>
            </li>
            </ul>
</div>                            </div>
                    </div>
    </div>

        <aside class="sidebar col-md-4 col-sm-4">
        <div class="block-bar">
    <h2><a title="VIDEO &amp;amp; ẢNH">VIDEO &amp; ẢNH</a></h2>
        <article class="art-new">
                    <a title="Đổ máu, Messi nén đau thi đấu và lập cú đúp bàn thắng"
               href="http://thethao.tuoitre.vn/tin/20170424/do-mau-messi-nen-dau-thi-dau-va-lap-cu-dup-ban-thang/1303302.html">
                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/24/2017-04-23t191359z-135976439-mt1aci14784118-rtrmadp-3-soccer-spain-rea-fcb-jpg-1492984100.jpg" alt="Đổ máu, Messi nén đau thi đấu và lập cú đúp bàn thắng" />                <span><i class="fa fa-play"></i></span>            </a>
                <h3>
            <a href="http://thethao.tuoitre.vn/tin/20170424/do-mau-messi-nen-dau-thi-dau-va-lap-cu-dup-ban-thang/1303302.html"
               title="Đổ máu, Messi nén đau thi đấu và lập cú đúp bàn thắng">
                Đổ máu, Messi nén đau thi đấu và lập cú đúp bàn thắng                            </a>
        </h3>
    </article>
    <div class="flexslider-new">
    <ul class="slides">
                    <li>
                                    <a title="Clip Ronaldo bỏ lỡ cơ hội khó tin "
                       href="http://thethao.tuoitre.vn/tin/20170424/clip-ronaldo-bo-lo-co-hoi-kho-tin/1303299.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/24/2017-04-23t204331z-135981811-mt1aci14784212-rtrmadp-3-soccer-spain-rea-fcb-jpg-1492982458.jpg" alt="Đổ máu, Messi nén đau thi đấu và lập cú đúp bàn thắng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170424/clip-ronaldo-bo-lo-co-hoi-kho-tin/1303299.html"
                       title="Clip Ronaldo bỏ lỡ cơ hội khó tin ">Clip Ronaldo bỏ lỡ cơ hội khó tin                                             </a>
                </h4>
            </li>
                    <li>
                                    <a title="​Benteke lập cú đúp, Crystal Palace hạ gục Lierpool tại Anfield"
                       href="http://thethao.tuoitre.vn/tin/20170424/benteke-lap-cu-dup-crystal-palace-ha-guc-lierpool-tai-anfield/1303110.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/24/2017-04-23t170304z-135968584-mt1aci14784056-rtrmadp-3-soccer-england-liv-cry-1-1492968912.jpg" alt="Đổ máu, Messi nén đau thi đấu và lập cú đúp bàn thắng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170424/benteke-lap-cu-dup-crystal-palace-ha-guc-lierpool-tai-anfield/1303110.html"
                       title="​Benteke lập cú đúp, Crystal Palace hạ gục Lierpool tại Anfield">​Benteke lập cú đúp, Crystal Palace hạ gục Lierpool tại Anfield                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="Rooney và Martial lập công, M.U đánh bại Burnley"
                       href="http://thethao.tuoitre.vn/tin/20170423/rooney-va-martial-lap-cong-mu-danh-bai-burnley/1303104.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/23/2017-04-23t133957z-135956397-mt1aci14783577-rtrmadp-3-soccer-england-bur-mun-jpg-1492964875.jpg" alt="Đổ máu, Messi nén đau thi đấu và lập cú đúp bàn thắng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170423/rooney-va-martial-lap-cong-mu-danh-bai-burnley/1303104.html"
                       title="Rooney và Martial lập công, M.U đánh bại Burnley">Rooney và Martial lập công, M.U đánh bại Burnley                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="B.M bị Mainz 05 cầm chân tại ​Allianz Arena"
                       href="http://thethao.tuoitre.vn/tin/20170422/bm-hoa-mainz-05-sau-khi-bi-loai-khoi-champions-league/1302759.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/22/2017-04-22t152421z-135876261-mt1aci14782558-rtrmadp-3-soccer-germany-bay-mai-jpg-1492876231.jpg" alt="Đổ máu, Messi nén đau thi đấu và lập cú đúp bàn thắng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170422/bm-hoa-mainz-05-sau-khi-bi-loai-khoi-champions-league/1302759.html"
                       title="B.M bị Mainz 05 cầm chân tại ​Allianz Arena">B.M bị Mainz 05 cầm chân tại ​Allianz Arena                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="​CLB Hà Nội thảm bại 2-6 tại AFC Cup 2017"
                       href="http://thethao.tuoitre.vn/tin/20170419/clb-ha-noi-tham-bai-26-tai-afc-cup-2017/1300851.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/19/ceres-negros-v-hanoi-fc-2-afcc-ls-1492609471.jpg" alt="Đổ máu, Messi nén đau thi đấu và lập cú đúp bàn thắng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170419/clb-ha-noi-tham-bai-26-tai-afc-cup-2017/1300851.html"
                       title="​CLB Hà Nội thảm bại 2-6 tại AFC Cup 2017">​CLB Hà Nội thảm bại 2-6 tại AFC Cup 2017                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title=""Húm xám" lạc quan trước trận đại chiến tại Bernabeu"
                       href="http://thethao.tuoitre.vn/tin/20170418/hum-xam-lac-quan-truoc-tran-dai-chien-tai-bernabeu/1300148.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/18/untitled-1492502495.png" alt="Đổ máu, Messi nén đau thi đấu và lập cú đúp bàn thắng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170418/hum-xam-lac-quan-truoc-tran-dai-chien-tai-bernabeu/1300148.html"
                       title=""Húm xám" lạc quan trước trận đại chiến tại Bernabeu">"Húm xám" lạc quan trước trận đại chiến tại Bernabeu                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="​Thắng nhẹ Middlesbrough, Arsenal tiếp tục bám đuổi tốp 4"
                       href="http://thethao.tuoitre.vn/tin/20170418/thang-nhe-middlesbrough-arsenal-tiep-tuc-bam-duoi-top-4/1299923.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/18/2017-04-17t194453z-135459893-mt1aci14780421-rtrmadp-3-soccer-england-mid-ars-1492464427.jpg" alt="Đổ máu, Messi nén đau thi đấu và lập cú đúp bàn thắng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170418/thang-nhe-middlesbrough-arsenal-tiep-tuc-bam-duoi-top-4/1299923.html"
                       title="​Thắng nhẹ Middlesbrough, Arsenal tiếp tục bám đuổi tốp 4">​Thắng nhẹ Middlesbrough, Arsenal tiếp tục bám đuổi tốp 4                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="Hủy trận Lyon – Bastia vì CĐV 2 lần tấn công cầu thủ"
                       href="http://thethao.tuoitre.vn/tin/20170417/huy-tran-lyon-bastia-vi-cdv-2-lan-tan-cong-cau-thu/1299348.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/17/-95660530-bastia-1492379409.jpg" alt="Đổ máu, Messi nén đau thi đấu và lập cú đúp bàn thắng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170417/huy-tran-lyon-bastia-vi-cdv-2-lan-tan-cong-cau-thu/1299348.html"
                       title="Hủy trận Lyon – Bastia vì CĐV 2 lần tấn công cầu thủ">Hủy trận Lyon – Bastia vì CĐV 2 lần tấn công cầu thủ                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="​Firmino “nổ súng”, Liverpool thắng chật vật West Brom"
                       href="http://thethao.tuoitre.vn/tin/20170416/firmino-no-sung-liverpool-thang-chat-vat-west-brom/1299153.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/16/2017-04-16t132143z-135350503-mt1aci14779602-rtrmadp-3-soccer-england-wba-liv-1492352349.jpg" alt="Đổ máu, Messi nén đau thi đấu và lập cú đúp bàn thắng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170416/firmino-no-sung-liverpool-thang-chat-vat-west-brom/1299153.html"
                       title="​Firmino “nổ súng”, Liverpool thắng chật vật West Brom">​Firmino “nổ súng”, Liverpool thắng chật vật West Brom                                            </a>
                </h4>
            </li>
            </ul>
    </div>
</div>
<div class="block-bar">
    <h2><a title="Sự kiện và trò chuyện" href="http://thethao.tuoitre.vn/tin/su-kien-tro-chuyen">Sự kiện và trò chuyện</a></h2>
    <article class="art-3">
                    <a title="Zidane chê các học trò thi đấu thiếu tỉnh táo "
               href="http://thethao.tuoitre.vn/tin/20170424/zidane-che-cac-hoc-tro-thi-dau-thieu-tinh-tao/1303320.html">
                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/24/2017-04-08t142540z-428422544-rc1c5076fa70-rtrmadp-3-soccer-spain-rea-atm-jpg-1492990579.jpg" alt="Zidane chê các học trò thi đấu thiếu tỉnh táo " />            </a>
                <h3>
            <a href="http://thethao.tuoitre.vn/tin/20170424/zidane-che-cac-hoc-tro-thi-dau-thieu-tinh-tao/1303320.html"
               title="Zidane chê các học trò thi đấu thiếu tỉnh táo ">
                Zidane chê các học trò thi đấu thiếu tỉnh táo                             </a>
        </h3>
    </article>
</div>
<div class="block-bar">
    <h2><a title="Bạn đọc phản hồi">Bạn đọc phản hồi</a></h2>
    <ul class="list-3 list-border-t">
        <li><a href="http://thethao.tuoitre.vn/tin/20170424/troi-da-sinh-ronaldo-sao-con-tao-ra-messi/1303479.html"><img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/24/2017-04-23t192230z-135976950-mt1aci14784136-rtrmadp-3-soccer-spain-rea-fcb-jpg-1493018532.jpg" alt="​Trời đã sinh Ronaldo, sao còn tạo ra Messi?" /></a><h5><a href="http://thethao.tuoitre.vn/tin/20170424/troi-da-sinh-ronaldo-sao-con-tao-ra-messi/1303479.html">​Trời đã sinh Ronaldo, sao còn tạo ra Messi?<span class="i-comments"><i class="fa fa-comments"></i> 13</span></a></h5></li><li><h5><a href="http://thethao.tuoitre.vn/tin/20170424/truc-tuyen-real-madrid-barcelona-1g45-bale-da-chinh-neymar-vang-mat/1303293.html">Messi tỏa sáng, Barca hạ 10 người R.M phút cuối <span class="i-comments"><i class="fa fa-comments"></i> 5</span><span class="i-videos"><i class="fa fa-video-camera"></i></span></a></h5></li><li><h5><a href="http://thethao.tuoitre.vn/tin/20170424/u20-vn-thang-u21-roda-jc-40/1303311.html">​U-20 VN thắng U-21 Roda JC 4-0<span class="i-comments"><i class="fa fa-comments"></i> 6</span></a></h5></li><li><h5><a href="http://thethao.tuoitre.vn/tin/20170425/newcastle-tro-lai-premier-league/1303848.html">​Newcastle trở lại Premier League<span class="i-comments"><i class="fa fa-comments"></i> 3</span></a></h5></li><li><h5><a href="http://thethao.tuoitre.vn/tin/20170424/clip-ronaldo-bo-lo-co-hoi-kho-tin/1303299.html">Clip Ronaldo bỏ lỡ cơ hội khó tin <span class="i-comments"><i class="fa fa-comments"></i> 4</span><span class="i-videos"><i class="fa fa-video-camera"></i></span></a></h5></li>    </ul>
</div>
    </aside>

    
    <img src="http://dt.tuoitre.vn?app=3&cat=1209&obj=1304082" width="1" height="1">

    <ul class="list-chuyenmuc add-ons">
        <li class="add">
            <iframe src="https://www.facebook.com/plugins/like.php?href=http://thethao.tuoitre.vn/tin/20170425/khan-gia-vn-co-nguy-co-khong-tiep-tuc-duoc-xem-champions-league/1304082.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
        </li>
        <li class="add">
            <!-- Place this tag in your head or just before your close body tag. -->
            <script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'vi'}
            </script>

            <!-- Place this tag where you want the +1 button to render. -->
            <div class="g-plusone" data-size="tall"></div>
        </li>
    </ul>


                </div>
            </section>
            <div class="footer">
    <ul class="top-footer">
        <li><a href="http://tuoitrenews.vn" title="">Tuổi Trẻ News</a></li>
        <li><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="">Tuổi Trẻ Cuối Tuần</a></li>
        <li><a href="http://tv.tuoitre.vn" title="">Tuổi trẻ TV</a></li>
        <li><a href="http://tusach.tuoitre.vn" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>
        <li class="float-r"><a class="btn-send" href="http://tuoitre.vn/tin/lien-he" target="_blank" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
        <li class="float-r">
            <a class="btn-android" href="#" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/images/btn-android.jpg"></a>
            <a class="btn-ios" href="#" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/images/btn-ios.jpg"></a>
        </li>
    </ul>
    <ul class="list-link"><li><dl><dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></dt><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></dt><dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></dt><dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></dd><dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></dd><dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></dd><dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></dd><dd><a href="http://batdongsan.tuoitre.vn/">Bất động sản</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></dt><dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></dt><dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></dd></dl></li><li><dl><dt><a href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a></dt><dd><a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></dd></dl></li><li><dl><dt><a href="http://thethao.tuoitre.vn">Thể thao</a></dt><dd><a href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></dt><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></dt><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></dd><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></dd><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></dd><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></dd></dl></li><li><dl><dt><a href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></dt><dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></dd></dl></li><li><dl><dt><a href="http://dulich.tuoitre.vn">Du lịch</a></dt><dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></dt><dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></dd><dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></dd></dl><dl style="padding-top:10px;"><dt><a href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></dt></dl><dl style="padding-top:10px;"><dt><a href="http://tuoitre.vn/tin/can-biet">Cần biết</a></dt></dl></li></ul>    <div class="bottom-footer">
        <a class="logo-footer" href="http://tuoitre.vn" title="logo"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/images/logo-footer.png"></a>
        <p class="pull-left">
            <strong>© Copyright 2003 - 2017 TUOITRE.VN</strong>, All rights reserved <br>
            ® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
        </p>
        <p class="pull-right">
            <a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Toà soạn">Thông tin Toà soạn</a> -
            <a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/webtd/vn/Home.aspx" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
            <a target="_blank" href="http://thitruong.tuoitre.vn/" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br>
            <span>Điện thoại liên hệ: <strong><a href="tel:0918.033.133">0918.033.133</a></strong></span>
        </p>
    </div>
</div>

<footer class="footer-1 row">
    <div class="col-md-12">
        <p class="line-contact">Hãy gọi <a href="javascript:;">19001555</a> hoặc bấm <a href="http://pay.tuoitre.vn/dat-bao"> vào đây</a> để đặt báo</p>

        <ul class="list-menu">
            <li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></li>
            <li><a href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></li>
            <li><a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></li>
            <li><a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></li>
            <li><a href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></li>
            <li><a href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></li>
            <li><a href="http://thethao.tuoitre.vn">Thể thao</a></li>
            <li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></li>
            <li><a href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></li>
            <li><a href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></li>
            <li><a href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></li>
            <li><a href="http://dulich.tuoitre.vn">Du lịch</a></li>
            <li><a href="http://tuoitre.vn/tin/media">Media</a></li>
            <li><a href="http://tuoitre.vn/tin/can-biet">Cần biết</a></li>
            <li><a href="http://cohoi.tuoitre.vn/">Cơ hội mua sắm</a></li>
        </ul>
                <div class="bottom-footer">
            <p>
                <strong>© Copyright 2003 - 2017 TUOITRE.VN</strong><br> All rights reserved
            </p>
        </div>
    </div>
</footer>        </div>

        <ul class="layer-menu"><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" /><span class="glyphicon glyphicon-book"></span>Chính trị - Xã hội</a><li><a href="http://tuoitre.vn/tin/the-gioi" /><span class="glyphicon glyphicon-globe"></span>Thế giới</a><li><a href="http://tuoitre.vn/tin/phap-luat" /><span class="glyphicon glyphicon-bookmark"></span>Pháp luật</a><li><a href="http://tuoitre.vn/tin/kinh-te" /><span class="glyphicon glyphicon-shopping-cart"></span>Kinh tế</a><li><a href="http://tuoitre.vn/tin/song-khoe" /><span class="glyphicon glyphicon-plus"></span>Sống khỏe</a><li><a href="http://tuoitre.vn/tin/giao-duc" /><span class="glyphicon glyphicon-folder-open"></span>Giáo dục</a><li><a href="http://tuyensinh.tuoitre.vn" />iTuyển sinh</a><li><a href="http://thethao.tuoitre.vn" /><span class="fa fa-futbol-o"></span>Thể thao</a><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" /><span class="glyphicon glyphicon-heart"></span>Văn hóa - Giải trí</a><li><a href="http://tuoitre.vn/tin/nhip-song-tre" /><span class="glyphicon glyphicon-flash"></span>Nhịp sống trẻ</a><li><a href="http://nhipsongso.tuoitre.vn" /><span class="glyphicon glyphicon-phone"></span>Nhịp sống số</a><li><a href="http://tuoitre.vn/tin/ban-doc" /><span class="glyphicon glyphicon-user"></span>Bạn đọc</a><li><a href="http://dulich.tuoitre.vn" /><span class="glyphicon glyphicon-plane"></span>Du lịch</a><li><a href="http://tuoitre.vn/tin/can-biet" /><span class="glyphicon glyphicon-eye-open"></span>Cần biết</a><li class="style-1"><a href="http://tuoitrenews.vn">TUOITRENEWS</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan">Tuổi trẻ cuối tuần</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi">Tuổi trẻ cười</a></li><li class="style-1"><a href="http://tv.tuoitre.vn">Tuổi trẻ TV</a></li><li class="style-1"><a href="http://tusach.tuoitre.vn">Tủ sách</a></li><li class="copyright">
                <p>2003 - 2017 Bản quyền và phát triển bởi <strong>Báo tuổi trẻ</strong></p>
                <p>Trụ sở: 60A, Hoàng Văn Thụ, Phường 9, Quận Phú Nhuận, Thành Phố Hồ Chí Minh<br> <a style="padding:0;margin:0;display:inline" href="tel:0839973838">(84.8)3.997.3838</a></p>
            </li></ul>        <a class="btn-top" href="javascript:void(0)" title="Top"><i class="fa fa-chevron-up"></i></a>

        <span class="overlay-fancy"></span>

        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>
        <script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad_m.js"></script>
    <script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/js/jquery.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/js/lib.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/js/custom.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v787/js/start.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/js/comment.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
	
    $(window).load(function(){
        $('.sort-desc').click();
        //$('#Top980').width('980px');
      });

var listlinkadweb = ['http://delivery1.lavanetwork.net/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtmlExtend&format=vast&nz=1&zones=pre-roll%3D241&version=2&player_width=640&player_height=360&npageurl=tuoitre','http://lg1.logging.admicro.vn/proxy?p=2%3B1%3B0%3B1%3B0%3B0%3B474293%3B1%2C2%2C4%2C5%3B0%3Btuoitre.vn&path=tuoitre?r=123763759384',];var listlinkadmobile = ['http://delivery1.lavanetwork.net/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtmlExtend&format=vast&nz=1&zones=pre-roll%3D241&version=2&player_width=640&player_height=360&npageurl=tuoitre','http://lg1.logging.admicro.vn/proxy?p=2%3B1%3B0%3B1%3B0%3B0%3B474293%3B1%2C2%2C4%2C5%3B0%3Btuoitre.vn&path=tuoitre?r=123763759384',];if (!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini|Opera Mobile|Kindle|Windows Phone|PSP|AvantGo|Atomic Web Browser|Blazer|Chrome Mobile|Dolphin|Dolfin|Doris|GO Browser|Jasmine|MicroB|Mobile Firefox|Mobile Safari|Mobile Silk|Motorola Internet Browser|NetFront|NineSky|Nokia Web Browser|Obigo|Openwave Mobile Browser|Palm Pre web browser|Polaris|PS Vita browser|Puffin|QQbrowser|SEMC Browser|Skyfire|Tear|TeaShark|UC Browser|uZard Web|wOSBrowser|Yandex.Browser/i.test(navigator.userAgent)){var listlinkad=listlinkadweb;}else{var listlinkad=listlinkadmobile;}

	var videos = $('.content-video');
	for(var i=0; i<videos.length; i++){
		var span = $(videos[i]).find('span');
		if($(span).text().trim() == '' ){
			$(span).css('display','none');
		}
	}

	var audio = $('.content-audio');
	for(var i=0; i<audio.length; i++){
		var span = $(audio[i]).find('span');
		if($(span).text().trim() == '' ){
			$(span).css('display','none');
		}
	}

    jQuery(function($) {
        $('head').prepend('<link rel="canonical" href="' + window.location.href + '" />');
    });
    $(window).load(function(){        
        //$('#Top980').width('980px');
      });

jQuery(function($) {

	        $('#btn-info').click(function() {
	        	var flag = localStorage.getItem('comment-flag');
	        	var comment_timeout = localStorage.getItem('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	var remain_time = 0;
	        	if (comment_timeout) {
	        		remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
	        		remain_time = 30 - remain_time;
	        	}

	        	if (flag == 1 && ((comment_timeout === null) || (comment_timeout !== null && remain_time <= 0))) {
	        		localStorage.clear();
	        	}

	        	if (remain_time <= 0) {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						localStorage.setItem('comment-timeout-' + $('#cm-oid').val(), now);
						localStorage.setItem('comment-flag', 1);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: $('#cm-aid-tracker').val(),
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('#cm-content').val('');
						$('.txt-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		
});
/*]]>*/
</script>
</body>
</html>
