<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
        <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0, user-scalable=yes">
    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/images/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/css/print.min.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/css/lib.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/css/screen.min.css" media="screen" />
    <!--[if lt IE 9]><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/js/html5.js"></script><![endif]-->
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/css/video-js.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/css/videojs.vast.vpaid.css" media="screen" />

    <meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-title" content="tuoitre.vn" />
<meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="HLV Guardiola: “Chủ tịch M.C vẫn đang hài lòng” - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://thethao.tuoitre.vn/tin/20170128/hlv-guardiola-chu-tich-mc-van-dang-hai-long/1257895.html" />
<meta property="og:description" content="TTO – Phát biểu trong cuộc họp báo trước thềm trận gặp Crystal Palace ở vòng 4 Cúp FA diễn ra cuối tuần này, HLV Pep Guardiola cho biết chủ tịch Manchester City (M.C) vẫn đang hài lòng với ông và các học trò." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/01/28/2017-01-21t174248z-128022168-mt1aci14733347-rtrmadp-3-soccer-england-mci-tot-jpg-1485564305.jpg" />
<meta name="description" content="TTO – Phát biểu trong cuộc họp báo trước thềm trận gặp Crystal Palace ở vòng 4 Cúp FA diễn ra cuối tuần này, HLV Pep Guardiola cho biết chủ tịch Manchester City (M.C) vẫn đang hài lòng với ông và các học trò." />
<meta name="keywords" content="TTO – Phát biểu trong cuộc họp báo trước thềm trận gặp Crystal Palace ở vòng 4 Cúp FA diễn ra cuối tuần này, HLV Pep Guardiola cho biết chủ tịch Manchester City (M.C) vẫn đang hài lòng với ông và các học trò." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-01-28 07:45 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-01-28 07:45 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-01-28 07:48 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTO – Phát biểu trong cuộc họp báo trước thềm trận gặp Crystal Palace ở vòng 4 Cúp FA diễn ra cuối tuần này, HLV Pep Guardiola cho biết chủ tịch Manchester City (M.C) vẫn đang hài lòng với ông và các học trò." />
<meta name="keywords" content="TTO – Phát biểu trong cuộc họp báo trước thềm trận gặp Crystal Palace ở vòng 4 Cúp FA diễn ra cuối tuần này, HLV Pep Guardiola cho biết chủ tịch Manchester City (M.C) vẫn đang hài lòng với ông và các học trò." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/8088c2a7v776/jquery.min.js"></script>
<title>HLV Guardiola: “Chủ tịch M.C vẫn đang hài lòng” - Tuổi Trẻ Online</title>

    
    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    </head>    <body>
        <header class="header">
    <div class="container">
        <a class="btn-action" href="javascript:;"><i class="fa fa-bars"></i></a>
        <a class="btn-menu" href="javascript:;" title="Chuyên Mục"><i class="fa fa-bars"></i> Chuyên Mục</a>
        <a class="logo" href="http://tuoitre.vn" title="Tuổi Trẻ"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/images/logo-tuoitre.png"></a>
        <a class="logo-1" href="http://thethao.tuoitre.vn" title="Thể Thao"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/images/logo-thethao.png"> </a>
        <a class="btn-search-1 btn-searchsg" href="javascript:;"><i class="fa fa-search"></i></a>

        <form class="frm-search-1" action="http://tuoitre.vn/tim-kiem/">
            <div class="form-group">
                <input type="text" name="q" id="q" class="form-control" placeholder="Tìm kiếm...">
            </div>
        </form>

        <ul class="list-social">
            <li><a href="https://www.facebook.com/baotuoitre" title="facebook"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/tuoitre_tphcm" title="tw"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://plus.google.com/107706664902384479582" title="google"><i class="fa fa-google-plus"></i></a></li>
        </ul>
        <ul class="list-cata"><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a><ul><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></li></ul></li><li><a href="http://tuoitre.vn/tin/the-gioi">Thế giới</a><ul><li><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></li></ul></li><li><a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a><ul><li><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></li><li><a href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></li></ul></li><li><a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a><ul><li><a href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></li><li><a href="http://batdongsan.tuoitre.vn/">Bất động sản</a></li><li><a href="http://dulich.tuoitre.vn">Du lịch</a></li></ul></li><li><a href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a><ul><li><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/biet-de-khoe">Biết để khỏe</a></li></ul></li><li><a href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a><ul><li><a href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></li></ul></li><li><a href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a><ul><li><a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></li></ul></li><li><a href="http://thethao.tuoitre.vn">Thể thao</a><ul><li><a href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></li><li><a href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></li><li><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></li><li><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a href="http://thethao.tuoitre.vn/trang/hau-truong">Hậu trường</a></li></ul></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a><ul><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong">Hậu trường</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach">Văn học - Sách</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh">Góc ảnh</a></li></ul></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a><ul><li><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></li></ul></li><li><a href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a><ul><li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc">Thủ thuật - Kiến thức</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau">Nhịp cầu</a></li></ul></li><li><a href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a><ul><li><a href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao">Cùng làm báo</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/phan-hoi">Phản hồi</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/duong-day-nong">Đường dây nóng</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/tam-su">Tâm sự</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/tieu-diem">Tiêu điểm</a></li></ul></li><li><a href="http://dulich.tuoitre.vn">Du lịch</a><ul><li><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></li><li><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></li><li><a href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></li><li><a href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></li><li><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></li></ul></li><li><a href="http://tuoitre.vn/tin/can-biet">Cần biết</a><ul><li><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep">Tài chính - Doanh nghiệp</a></li><li><a href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep">Giáo dục - Hướng nghiệp</a></li><li><a href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song">Sức khỏe - Đời sống</a></li><li><a href="http://tuoitre.vn/tin/can-biet/du-lich">Du lịch - Giải trí</a></li><li><a href="http://tuoitre.vn/tin/can-biet/dia-oc">Địa ốc</a></li><li><a href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu">Sản phẩm - Công nghệ</a></li></ul></li><li class="style-1"><a href="http://tuoitrenews.vn">TUOITRENEWS</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan">Tuổi trẻ cuối tuần</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi">Tuổi trẻ cười</a></li><li class="style-1"><a href="http://tv.tuoitre.vn">Tuổi trẻ TV</a></li><li class="style-1"><a href="http://tusach.tuoitre.vn">Tủ sách</a></li></ul>
    </div>
</header>
        <div class="wrapper">
                <nav class="navbar navbar-default main-nav">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                        data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                    <span class="sr-only">Toggle navigation</span>
                    <i class="fa fa-caret-down"></i>
                </button>
                <a class="navbar-brand" href="http://thethao.tuoitre.vn" title="Trang chủ">Trang chủ</a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <ul class="nav navbar-nav">

                    <li><a href="http://thethao.tuoitre.vn" title="Trang chủ">Trang chủ</a></li>
                    <li class="dropdown"><a class="dropdown-toggle disabled" href="http://thethao.tuoitre.vn/tin/bong-da">Bóng đá</a><a class="dropdown-toggle outer-caret" data-toggle="dropdown" href="javascript:;"><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="http://thethao.tuoitre.vn/tin/bong-da/champions-league">Champions League</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/premier-league">Premier League</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/seria">Serie A</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/la-liga">La Liga</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/uefa-cup">UEFA Cup</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/bundesliga">Bundesliga</a></li></ul></li><li><a href="http://thethao.tuoitre.vn/tin/quan-vot">Quần vợt</a></li><li><a href="http://thethao.tuoitre.vn/tin/cac-mon-khac">Các môn khác</a></li><li><a href="http://thethao.tuoitre.vn/tin/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a href="http://thethao.tuoitre.vn/tin/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a href="http://thethao.tuoitre.vn/tin/hau-truong">Hậu trường</a></li>                    <li class="btn-search pull-right">
                        <a id="link-search" href="javascript:;" title="Search"><i class="fa fa-search"></i></a>
                        <form class="frm-search" id="search-frm" action="http://tuoitre.vn/tim-kiem/">
                            <div class="form-group">
                                <input type="text" name="q" id="q" class="form-control" placeholder="Tìm kiếm...">
                            </div>
                        </form>
                    </li>
                </ul>
            </div>
        </div>
    </nav>
            <section class="container page">
                <div class="row">
                            <input type="hidden" class="layout" value="0" />
    <div class="main col-md-8 col-sm-8" style="">
        <div class="row">
            <section class="content col-md-9 col-sm-12">
                    <ol class="breadcrumb">
        <li><a href="http://thethao.tuoitre.vn">Trang chủ</a></li>    </ol>
                <article class="fck">
                    <header>
                        <h1 id="object_title">HLV Guardiola: “Chủ tịch M.C vẫn đang hài lòng”</h1>
                        <ul class="list-social-1 list-inline">
                            <li><span class="date">28/01/2017 07:45 GMT+7</span></li>
                            <li class="pull-right">
    <a href='javascript:window.open("https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(document.location)+"&amp;t="+encodeURIComponent(document.title)+"&amp;display=popup&amp;ref=plugin", "_blank")'
        title="Facebook"><i class="fa fa-facebook-square"></i></a>
</li>
<li class="pull-right">
    <a href='javascript:window.open("https://plus.google.com/share?url="+encodeURIComponent(document.location), "_blank")'
       title="Google plus"><i class="fa fa-google-plus-square"></i></a>
</li>
                        </ul>
                        <p><b>TTO – Phát biểu trong cuộc họp báo trước thềm trận gặp Crystal Palace ở vòng 4 Cúp FA diễn ra cuối tuần này, HLV Pep Guardiola cho biết chủ tịch Manchester City (M.C) vẫn đang hài lòng với ông và các học trò.</b></p>                    </header>

                    
                    
                    <section>
                        <table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s626/2017/01/28/2017-01-21t174248z-128022168-mt1aci14733347-rtrmadp-3-soccer-england-mci-tot-jpg-1485564305.jpg" /></td>
		</tr><tr><td class="ck_legend caption">HLV Guardiola đang đối mặt với sức ép bị sa thải. Ảnh: REUTERS</td>
		</tr></tbody></table><p>Có tin đồn cho rằng tỷ phú Khaldoon Al Mubarak đang tính chuyện sa thải ông Guardiola sau chuỗi thành tích bết bát thời gian qua của M.C, nhưng HLV người Tây Ban Nha bác bỏ điều này.</p>

<p>Hãng tin AFP dẫn lời ông: “Mỗi lần ông ấy đến thăm đội bóng, vào khoảng 3 hoặc 4 tuần một lần, tôi luôn trò chuyện cùng ông ấy. Chúng tôi thường nói chuyện về Abu Dhabi hoặc bóng đá, và cho đến giờ ông ấy vẫn đang cảm thấy hài lòng.</p>

<p>Chúng tôi đã làm việc rất nhiều, nhiều hơn bao giờ hết. Tôi đã thấy Premier League đẹp như thế nào, rất nhiều thách thức không thể lường trước được. Và tôi đang rất hài lòng về thái độ của các cầu thủ. Chúng tôi chưa giành được kết quả xứng đáng. Nhưng nói ra điều đó thật ngu ngốc, vì bạn sẽ chỉ giành được kết quả xứng đáng vào thời điểm chung cuộc”.</p>

<p>Trước câu hỏi về việc mua sắm thêm cầu thủ trong kỳ chuyển nhượng mùa đông, ông Guardiola khẳng định: “Tôi đang rất hài lòng với đội ngũ này, có lẽ sẽ không cầu thủ nào rời đội. Tôi không thể chắc chắn 100 % nhưng chúng tôi chưa có cuộc họp bàn nào về điều này”.</p>

<p>Phát biểu về trận đấu sắp tới với Crystal Palace, ông Guardiola khẳng định sẽ dành cái ôm thân thiết cho người đồng nghiệp Sam Allardyce. Cả 2 từng suýt được chạm trán nhau trong vòng đấu đầu tiên của mùa giải khi M.C chạm trán Sunderland, nhưng rồi “Big Sam” đã rời khỏi Sunderland để dẫn dắt tuyển Anh trước đó vài tuần.</p>

<p>“Tôi sẽ dành cho ông ấy một cái ôm đặc biệt, rồi sau đó cả hai sẽ chiến đấu. Đó là một trận chung kết với chúng tôi”, ông Guardiola nói thêm.</p>



                        
                        <div class="wrapper-qt">
                            <div class="qtam_social btn-qt">
                                <input type="hidden" id="object_id" value="1257895"/>

                                <div id="like_thread" layout="tto">
                                </div>
                            </div>

                            <span class="author_new" style="float:right;">HUY ĐĂNG</span>
                        </div>

                    </section>
                </article>

                                    <ul class="block-key">
                        <li><i class="fa fa-tags"></i> Từ khóa</li>
                        <li><a href="http://tuoitre.vn/chu-de/guardiola/109894.html">Guardiola</a></li><li><a href="http://tuoitre.vn/chu-de/mubarak/143215.html">Mubarak</a></li><li><a href="http://tuoitre.vn/chu-de/manchester-city/29035.html">Manchester City</a></li>                    </ul>
                
                <!-- Comment -->
                                    
<input type="hidden" id="cm-oid" name="cm-oid" value="1257895" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="3" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1257895)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="HLV Guardiola: “Chủ tịch M.C vẫn đang hài lòng” - Thể thao - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="1209" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=5952a7d46d0d58e9d6d7e5dc11708906&amp;o=i" width="1" height="1" />                                <!-- End Comment -->

                            </section>

                        <div class="col-mid col-md-3 col-sm-12">
                <div class="block-mid scroll-top">
    <h2><a href="javascript:void(0);">Tin đọc nhiều</a></h2>
    <ul class="list-1">
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20170123/tap-trung-doi-tuyen-u23-vn-hagl-ap-dao-quan-so/1256887.html"
                   title="​Tập trung đội tuyển U-23 VN: HAGL áp đảo quân số">​Tập trung đội tuyển U-23 VN: HAGL áp đảo quân số                    <span class="i-comments"><i class="fa fa-comments"></i> 9</span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20170127/mat-dieu-hau-lan-dau-duoc-su-dung-tai-vn/1257799.html"
                   title="“Mắt diều hâu” lần đầu được sử dụng tại VN">“Mắt diều hâu” lần đầu được sử dụng tại VN                                    </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20170126/usain-bolt-bi-tuoc-1-hcv-olympic-2008/1257514.html"
                   title="Usain Bolt bị tước 1 HCV Olympic 2008">Usain Bolt bị tước 1 HCV Olympic 2008                                    </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20170123/chuyen-gia-ban-sung-park-chung-gun-xin-nhap-quoc-tich-viet-nam/1256527.html"
                   title="Chuyên gia bắn súng Park Chung Gun xin nhập quốc tịch Việt Nam">Chuyên gia bắn súng Park Chung Gun xin nhập quốc tịch Việt Nam                    <span class="i-comments"><i class="fa fa-comments"></i> 1</span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20170123/tuyen-vn-roi-vao-bang-nhe-o-vong-loai-thu-3-asian-cup-2019/1256902.html"
                   title="Tuyển VN rơi vào bảng nhẹ ở vòng loại thứ 3 Asian Cup 2019">Tuyển VN rơi vào bảng nhẹ ở vòng loại thứ 3 Asian Cup 2019                    <span class="i-comments"><i class="fa fa-comments"></i> 3</span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20170125/dkvd-bo-bien-nga-chia-tay-can-2017-ngay-tu-vong-bang/1257280.html"
                   title="​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng">​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng                    <span class="i-videos"><i class="fa fa-video-camera"></i></span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20170122/cau-thu-binh-duong-vao-bong-triet-ha-doi-phuong/1256422.html"
                   title="​Cầu thủ Bình Dương vào bóng triệt hạ đối phương">​Cầu thủ Bình Dương vào bóng triệt hạ đối phương                    <span class="i-comments"><i class="fa fa-comments"></i> 5</span><span class="i-videos"><i class="fa fa-video-camera"></i></span>                </a>
            </li>
            </ul>
</div>                            </div>
                    </div>
    </div>

        <aside class="sidebar col-md-4 col-sm-4">
        <div class="block-bar">
    <h2><a title="VIDEO &amp;amp; ẢNH">VIDEO &amp; ẢNH</a></h2>
        <article class="art-new">
                    <a title="​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng"
               href="http://thethao.tuoitre.vn/tin/20170125/dkvd-bo-bien-nga-chia-tay-can-2017-ngay-tu-vong-bang/1257280.html">
                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/25/-93788721-morocco-1485302828.jpg" alt="​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng" />                <span><i class="fa fa-play"></i></span>            </a>
                <h3>
            <a href="http://thethao.tuoitre.vn/tin/20170125/dkvd-bo-bien-nga-chia-tay-can-2017-ngay-tu-vong-bang/1257280.html"
               title="​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng">
                ​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng                            </a>
        </h3>
    </article>
    <div class="flexslider-new">
    <ul class="slides">
                    <li>
                                    <a title="​Điểm tin sáng 25-1: Callejon đưa Napoli vào bán kết Cúp quốc gia"
                       href="http://thethao.tuoitre.vn/tin/20170125/diem-tin-sang-251-callejon-dua-napoli-vao-ban-ket-cup-quoc-gia/1257277.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/25/jose-callejon-cropped-v33okvfafajs1k9578v63td9b-1485301395.jpg" alt="​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170125/diem-tin-sang-251-callejon-dua-napoli-vao-ban-ket-cup-quoc-gia/1257277.html"
                       title="​Điểm tin sáng 25-1: Callejon đưa Napoli vào bán kết Cúp quốc gia">​Điểm tin sáng 25-1: Callejon đưa Napoli vào bán kết Cúp quốc gia                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="Điểm tin sáng 23-1: "MSN" giúp Barca đại thắng"
                       href="http://thethao.tuoitre.vn/tin/20170123/diem-tin-sang-231-msn-giup-barca-dai-thang/1256611.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/23/2017-01-22t202858z-528866729-rc1791445200-rtrmadp-3-soccer-spain-jpg-1485125320.jpg" alt="​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170123/diem-tin-sang-231-msn-giup-barca-dai-thang/1256611.html"
                       title="Điểm tin sáng 23-1: "MSN" giúp Barca đại thắng">Điểm tin sáng 23-1: "MSN" giúp Barca đại thắng                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="​Costa trở lại và ghi bàn, Chelsea thẳng tiến"
                       href="http://thethao.tuoitre.vn/tin/20170123/costa-tro-lai-va-ghi-ban-chelsea-thang-tien/1256605.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/23/2017-01-22t173115z-128107875-mt1aci14735108-rtrmadp-3-soccer-england-che-hul-1485109578.jpg" alt="​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170123/costa-tro-lai-va-ghi-ban-chelsea-thang-tien/1256605.html"
                       title="​Costa trở lại và ghi bàn, Chelsea thẳng tiến">​Costa trở lại và ghi bàn, Chelsea thẳng tiến                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="​Thắng nghẹt thở Burnley, Arsenal chiếm ngôi nhì bảng"
                       href="http://thethao.tuoitre.vn/tin/20170122/thang-nghet-tho-burnley-arsenal-chiem-ngoi-nhi-bang/1256449.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/22/2017-01-22t153437z-128100877-mt1aci14734796-rtrmadp-3-soccer-england-ars-bur-1485101871.jpg" alt="​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170122/thang-nghet-tho-burnley-arsenal-chiem-ngoi-nhi-bang/1256449.html"
                       title="​Thắng nghẹt thở Burnley, Arsenal chiếm ngôi nhì bảng">​Thắng nghẹt thở Burnley, Arsenal chiếm ngôi nhì bảng                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="ĐKVĐ Leicester City tiếp tục lận đận"
                       href="http://thethao.tuoitre.vn/tin/20170122/thua-southampton-03-dkvd-leicester-city-tiep-tuc-lan-dan/1256437.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/22/2017-01-22t135454z-128094894-mt1aci14734640-rtrmadp-3-soccer-england-sou-lei-1485093512.jpg" alt="​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170122/thua-southampton-03-dkvd-leicester-city-tiep-tuc-lan-dan/1256437.html"
                       title="ĐKVĐ Leicester City tiếp tục lận đận">ĐKVĐ Leicester City tiếp tục lận đận                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="​Cầu thủ Bình Dương vào bóng triệt hạ đối phương"
                       href="http://thethao.tuoitre.vn/tin/20170122/cau-thu-binh-duong-vao-bong-triet-ha-doi-phuong/1256422.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/22/untitled-1485089300.png" alt="​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170122/cau-thu-binh-duong-vao-bong-triet-ha-doi-phuong/1256422.html"
                       title="​Cầu thủ Bình Dương vào bóng triệt hạ đối phương">​Cầu thủ Bình Dương vào bóng triệt hạ đối phương                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="TP.HCM thất bại trước Hà Nội trên sân nhà"
                       href="http://thethao.tuoitre.vn/tin/20170122/tphcm-that-bai-truoc-ha-noi-tren-san-nha/1256419.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/22/khoi5623-jpg-1485089206.jpg" alt="​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170122/tphcm-that-bai-truoc-ha-noi-tren-san-nha/1256419.html"
                       title="TP.HCM thất bại trước Hà Nội trên sân nhà">TP.HCM thất bại trước Hà Nội trên sân nhà                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="​Trọng tài Nguyễn Quốc Hùng mắc sai lầm trên sân Long An"
                       href="http://thethao.tuoitre.vn/tin/20170122/trong-tai-nguyen-quoc-hung-mac-sai-lam-tren-san-long-an/1256413.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/22/untitled-1485086855.png" alt="​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170122/trong-tai-nguyen-quoc-hung-mac-sai-lam-tren-san-long-an/1256413.html"
                       title="​Trọng tài Nguyễn Quốc Hùng mắc sai lầm trên sân Long An">​Trọng tài Nguyễn Quốc Hùng mắc sai lầm trên sân Long An                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="Federer đánh bại Nishikori"
                       href="http://thethao.tuoitre.vn/tin/20170122/federer-danh-bai-nishikori/1256404.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/22/2017-01-22t085259z-142684605-sr1ed1m0onra8-rtrmadp-3-tennis-open-jpg-1485081986.jpg" alt="​ĐKVĐ Bờ Biển Ngà chia tay CAN 2017 ngay từ vòng bảng" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20170122/federer-danh-bai-nishikori/1256404.html"
                       title="Federer đánh bại Nishikori">Federer đánh bại Nishikori                                            </a>
                </h4>
            </li>
            </ul>
    </div>
</div>
<div class="block-bar">
    <h2><a title="Sự kiện và trò chuyện" href="http://thethao.tuoitre.vn/tin/su-kien-tro-chuyen">Sự kiện và trò chuyện</a></h2>
    <article class="art-3">
                    <a title="HLV Guardiola: “Chủ tịch M.C vẫn đang hài lòng”"
               href="http://thethao.tuoitre.vn/tin/20170128/hlv-guardiola-chu-tich-mc-van-dang-hai-long/1257895.html">
                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/28/2017-01-21t174248z-128022168-mt1aci14733347-rtrmadp-3-soccer-england-mci-tot-jpg-1485564305.jpg" alt="HLV Guardiola: “Chủ tịch M.C vẫn đang hài lòng”" />            </a>
                <h3>
            <a href="http://thethao.tuoitre.vn/tin/20170128/hlv-guardiola-chu-tich-mc-van-dang-hai-long/1257895.html"
               title="HLV Guardiola: “Chủ tịch M.C vẫn đang hài lòng”">
                HLV Guardiola: “Chủ tịch M.C vẫn đang hài lòng”                            </a>
        </h3>
    </article>
</div>
<div class="block-bar">
    <h2><a title="Bạn đọc phản hồi">Bạn đọc phản hồi</a></h2>
    <ul class="list-3 list-border-t">
        <li><a href="http://thethao.tuoitre.vn/tin/20170127/chi-em-williams-19-nam-that-kho-tin/1257721.html"><img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/27/venus-and-serena-1485467331.jpg" alt="​Chị em Williams, 19 năm, thật khó tin" /></a><h5><a href="http://thethao.tuoitre.vn/tin/20170127/chi-em-williams-19-nam-that-kho-tin/1257721.html">​Chị em Williams, 19 năm, thật khó tin<span class="i-comments"><i class="fa fa-comments"></i> 1</span></a></h5></li><li><h5><a href="http://thethao.tuoitre.vn/tin/bong-da/20170119/hoang-anh-gia-lai-chap-nhan-xuong-hang/1254586.html">Hoàng Anh Gia Lai chấp nhận xuống hạng<span class="i-comments"><i class="fa fa-comments"></i> 14</span></a></h5></li>    </ul>
</div>
    </aside>

    
    <img src="http://dt.tuoitre.vn?app=3&cat=1209&obj=1257895" width="1" height="1">

    <ul class="list-chuyenmuc add-ons">
        <li class="add">
            <iframe src="https://www.facebook.com/plugins/like.php?href=http://thethao.tuoitre.vn/tin/20170128/hlv-guardiola-chu-tich-mc-van-dang-hai-long/1257895.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
        </li>
        <li class="add">
            <!-- Place this tag in your head or just before your close body tag. -->
            <script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'vi'}
            </script>

            <!-- Place this tag where you want the +1 button to render. -->
            <div class="g-plusone" data-size="tall"></div>
        </li>
    </ul>


                </div>
            </section>
            <div class="footer">
    <ul class="top-footer">
        <li><a href="http://tuoitrenews.vn" title="">Tuổi Trẻ News</a></li>
        <li><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="">Tuổi Trẻ Cuối Tuần</a></li>
        <li><a href="http://tv.tuoitre.vn" title="">Tuổi trẻ TV</a></li>
        <li><a href="http://tusach.tuoitre.vn" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>
        <li class="float-r"><a class="btn-send" href="http://tuoitre.vn/tin/lien-he" target="_blank" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
        <li class="float-r">
            <a class="btn-android" href="#" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/images/btn-android.jpg"></a>
            <a class="btn-ios" href="#" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/images/btn-ios.jpg"></a>
        </li>
    </ul>
    <ul class="list-link"><li><dl><dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></dt><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></dt><dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></dt><dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></dd><dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></dd><dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></dd><dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></dd><dd><a href="http://batdongsan.tuoitre.vn/">Bất động sản</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></dt><dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></dt><dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></dd></dl></li><li><dl><dt><a href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a></dt><dd><a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></dd></dl></li><li><dl><dt><a href="http://thethao.tuoitre.vn">Thể thao</a></dt><dd><a href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></dt><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></dt><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></dd><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></dd><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></dd><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></dd></dl></li><li><dl><dt><a href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></dt><dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></dd></dl></li><li><dl><dt><a href="http://dulich.tuoitre.vn">Du lịch</a></dt><dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></dt><dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></dd><dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></dd></dl><dl style="padding-top:10px;"><dt><a href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></dt></dl><dl style="padding-top:10px;"><dt><a href="http://tuoitre.vn/tin/can-biet">Cần biết</a></dt></dl></li></ul>    <div class="bottom-footer">
        <a class="logo-footer" href="http://tuoitre.vn" title="logo"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/images/logo-footer.png"></a>
        <p class="pull-left">
            <strong>© Copyright 2003 - 2017 TUOITRE.VN</strong>, All rights reserved <br>
            ® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
        </p>
        <p class="pull-right">
            <a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Toà soạn">Thông tin Toà soạn</a> -
            <a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/webtd/vn/Home.aspx" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
            <a target="_blank" href="http://thitruong.tuoitre.vn/" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br>
            <span>Điện thoại liên hệ: <strong><a href="tel:0918.033.133">0918.033.133</a></strong></span>
        </p>
    </div>
</div>

<footer class="footer-1 row">
    <div class="col-md-12">
        <p class="line-contact">Hãy gọi <a href="javascript:;">19001555</a> hoặc bấm <a href="http://pay.tuoitre.vn/dat-bao"> vào đây</a> để đặt báo</p>

        <ul class="list-menu">
            <li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></li>
            <li><a href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></li>
            <li><a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></li>
            <li><a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></li>
            <li><a href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></li>
            <li><a href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></li>
            <li><a href="http://thethao.tuoitre.vn">Thể thao</a></li>
            <li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></li>
            <li><a href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></li>
            <li><a href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></li>
            <li><a href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></li>
            <li><a href="http://dulich.tuoitre.vn">Du lịch</a></li>
            <li><a href="http://tuoitre.vn/tin/media">Media</a></li>
            <li><a href="http://tuoitre.vn/tin/can-biet">Cần biết</a></li>
            <li><a href="http://cohoi.tuoitre.vn/">Cơ hội mua sắm</a></li>
        </ul>
                <div class="bottom-footer">
            <p>
                <strong>© Copyright 2003 - 2017 TUOITRE.VN</strong><br> All rights reserved
            </p>
        </div>
    </div>
</footer>        </div>

        <ul class="layer-menu"><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" /><span class="glyphicon glyphicon-book"></span>Chính trị - Xã hội</a><li><a href="http://tuoitre.vn/tin/the-gioi" /><span class="glyphicon glyphicon-globe"></span>Thế giới</a><li><a href="http://tuoitre.vn/tin/phap-luat" /><span class="glyphicon glyphicon-bookmark"></span>Pháp luật</a><li><a href="http://tuoitre.vn/tin/kinh-te" /><span class="glyphicon glyphicon-shopping-cart"></span>Kinh tế</a><li><a href="http://tuoitre.vn/tin/song-khoe" /><span class="glyphicon glyphicon-plus"></span>Sống khỏe</a><li><a href="http://tuoitre.vn/tin/giao-duc" /><span class="glyphicon glyphicon-folder-open"></span>Giáo dục</a><li><a href="http://tuyensinh.tuoitre.vn" />iTuyển sinh</a><li><a href="http://thethao.tuoitre.vn" /><span class="fa fa-futbol-o"></span>Thể thao</a><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" /><span class="glyphicon glyphicon-heart"></span>Văn hóa - Giải trí</a><li><a href="http://tuoitre.vn/tin/nhip-song-tre" /><span class="glyphicon glyphicon-flash"></span>Nhịp sống trẻ</a><li><a href="http://nhipsongso.tuoitre.vn" /><span class="glyphicon glyphicon-phone"></span>Nhịp sống số</a><li><a href="http://tuoitre.vn/tin/ban-doc" /><span class="glyphicon glyphicon-user"></span>Bạn đọc</a><li><a href="http://dulich.tuoitre.vn" /><span class="glyphicon glyphicon-plane"></span>Du lịch</a><li><a href="http://tuoitre.vn/tin/can-biet" /><span class="glyphicon glyphicon-eye-open"></span>Cần biết</a><li class="style-1"><a href="http://tuoitrenews.vn">TUOITRENEWS</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan">Tuổi trẻ cuối tuần</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi">Tuổi trẻ cười</a></li><li class="style-1"><a href="http://tv.tuoitre.vn">Tuổi trẻ TV</a></li><li class="style-1"><a href="http://tusach.tuoitre.vn">Tủ sách</a></li><li class="copyright">
                <p>2003 - 2017 Bản quyền và phát triển bởi <strong>Báo tuổi trẻ</strong></p>
                <p>Trụ sở: 60A, Hoàng Văn Thụ, Phường 9, Quận Phú Nhuận, Thành Phố Hồ Chí Minh<br> <a style="padding:0;margin:0;display:inline" href="tel:0839973838">(84.8)3.997.3838</a></p>
            </li></ul>        <a class="btn-top" href="javascript:void(0)" title="Top"><i class="fa fa-chevron-up"></i></a>

        <span class="overlay-fancy"></span>

        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>
        <script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script>
    <script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/js/jquery.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/js/lib.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/js/custom.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/js/start.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/js/video.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/js/videojs.watermark.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v776/js/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v776/js/comment/js/comment.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
	
    $(window).load(function(){
        $('.sort-desc').click();
        //$('#Top980').width('980px');
      });


	var videos = $('.content-video');
	for(var i=0; i<videos.length; i++){
		var span = $(videos[i]).find('span');
		if($(span).text().trim() == '' ){
			$(span).css('display','none');
		}
	}

	var audio = $('.content-audio');
	for(var i=0; i<audio.length; i++){
		var span = $(audio[i]).find('span');
		if($(span).text().trim() == '' ){
			$(span).css('display','none');
		}
	}

    jQuery(function($) {
        $('head').prepend('<link rel="canonical" href="' + window.location.href + '" />');
    });
    $(window).load(function(){        
        //$('#Top980').width('980px');
      });

jQuery(function($) {

	        $('#btn-info').click(function() {
	        	var flag = localStorage.getItem('comment-flag');
	        	var comment_timeout = localStorage.getItem('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	var remain_time = 0;
	        	if (comment_timeout) {
	        		remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
	        		remain_time = 30 - remain_time;
	        	}

	        	if (flag == 1 && ((comment_timeout === null) || (comment_timeout !== null && remain_time <= 0))) {
	        		localStorage.clear();
	        	}

	        	if (remain_time <= 0) {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						localStorage.setItem('comment-timeout-' + $('#cm-oid').val(), now);
						localStorage.setItem('comment-flag', 1);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: $('#cm-aid-tracker').val(),
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('#cm-content').val('');
						$('.txt-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		
});
/*]]>*/
</script>
</body>
</html>
