<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
        <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0, user-scalable=yes">
    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/images/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/css/print.min.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/css/lib.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/css/screen.min.css" media="screen" />
    <!--[if lt IE 9]><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/js/html5.js"></script><![endif]-->
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/css/video-js.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/css/videojs.vast.vpaid.css" media="screen" />

    <meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-title" content="tuoitre.vn" />
<meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Những người tri ân bóng bàn - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://thethao.tuoitre.vn/tin/20161222/nhung-nguoi-tri-an-bong-ban/1240141.html" />
<meta property="og:description" content="TT - Tổ chức giải đấu với giải thưởng cao, hùn tiền mời HLV đẳng cấp dạy các VĐV trẻ hay giúp đỡ các tay vợt đang khó khăn… Những công việc mang tính chuyên trách như thế lại là tôn chỉ hoạt động của một quỹ bóng bàn được thành lập bởi những tay vợt phong trào." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2016/12/22/ddd3ea08.jpg" />
<meta name="description" content="TT - Tổ chức giải đấu với giải thưởng cao, hùn tiền mời HLV đẳng cấp dạy các VĐV trẻ hay giúp đỡ các tay vợt đang khó khăn… Những công việc mang tính chuyên trách như thế lại là tôn chỉ hoạt động của một quỹ bóng bàn được thành lập bởi những tay vợt phong trào." />
<meta name="keywords" content="TT - Tổ chức giải đấu với giải thưởng cao, hùn tiền mời HLV đẳng cấp dạy các VĐV trẻ hay giúp đỡ các tay vợt đang khó khăn… Những công việc mang tính chuyên trách như thế lại là tôn chỉ hoạt động của một quỹ bóng bàn được thành lập bởi những tay vợt phong trào." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2016-12-22 00:57 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2016-12-22 00:57 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2016-12-23 11:02 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TT - Tổ chức giải đấu với giải thưởng cao, hùn tiền mời HLV đẳng cấp dạy các VĐV trẻ hay giúp đỡ các tay vợt đang khó khăn… Những công việc mang tính chuyên trách như thế lại là tôn chỉ hoạt động của một quỹ bóng bàn được thành lập bởi những tay vợt phong trào." />
<meta name="keywords" content="TT - Tổ chức giải đấu với giải thưởng cao, hùn tiền mời HLV đẳng cấp dạy các VĐV trẻ hay giúp đỡ các tay vợt đang khó khăn… Những công việc mang tính chuyên trách như thế lại là tôn chỉ hoạt động của một quỹ bóng bàn được thành lập bởi những tay vợt phong trào." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/8088c2a7v758/jquery.min.js"></script>
<title>Những người tri ân bóng bàn - Tuổi Trẻ Online</title>

    
    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    </head>    <body>
        <header class="header">
    <div class="container">
        <a class="btn-action" href="javascript:;"><i class="fa fa-bars"></i></a>
        <a class="btn-menu" href="javascript:;" title="Chuyên Mục"><i class="fa fa-bars"></i> Chuyên Mục</a>
        <a class="logo" href="http://tuoitre.vn" title="Tuổi Trẻ"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/images/logo-tuoitre.png"></a>
        <a class="logo-1" href="http://thethao.tuoitre.vn" title="Thể Thao"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/images/logo-thethao.png"> </a>
        <a class="btn-search-1 btn-searchsg" href="javascript:;"><i class="fa fa-search"></i></a>

        <form class="frm-search-1" action="http://tuoitre.vn/tim-kiem/">
            <div class="form-group">
                <input type="text" name="q" id="q" class="form-control" placeholder="Tìm kiếm...">
            </div>
        </form>

        <ul class="list-social">
            <li><a href="https://www.facebook.com/baotuoitre" title="facebook"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/tuoitre_tphcm" title="tw"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://plus.google.com/107706664902384479582" title="google"><i class="fa fa-google-plus"></i></a></li>
        </ul>
        <ul class="list-cata"><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a><ul><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></li><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></li></ul></li><li><a href="http://tuoitre.vn/tin/the-gioi">Thế giới</a><ul><li><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></li><li><a href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></li></ul></li><li><a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a><ul><li><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></li><li><a href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></li></ul></li><li><a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a><ul><li><a href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></li><li><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></li><li><a href="http://batdongsan.tuoitre.vn/">Bất động sản</a></li><li><a href="http://dulich.tuoitre.vn">Du lịch</a></li></ul></li><li><a href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a><ul><li><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></li><li><a href="http://tuoitre.vn/tin/song-khoe/biet-de-khoe">Biết để khỏe</a></li></ul></li><li><a href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a><ul><li><a href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></li></ul></li><li><a href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a><ul><li><a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></li></ul></li><li><a href="http://thethao.tuoitre.vn">Thể thao</a><ul><li><a href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></li><li><a href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></li><li><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></li><li><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a href="http://thethao.tuoitre.vn/trang/hau-truong">Hậu trường</a></li></ul></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a><ul><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong">Hậu trường</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach">Văn học - Sách</a></li><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh">Góc ảnh</a></li></ul></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a><ul><li><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></li><li><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></li></ul></li><li><a href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a><ul><li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc">Thủ thuật - Kiến thức</a></li><li><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau">Nhịp cầu</a></li></ul></li><li><a href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a><ul><li><a href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao">Cùng làm báo</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/phan-hoi">Phản hồi</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/duong-day-nong">Đường dây nóng</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/tam-su">Tâm sự</a></li><li><a href="http://tuoitre.vn/tin/ban-doc/tieu-diem">Tiêu điểm</a></li></ul></li><li><a href="http://dulich.tuoitre.vn">Du lịch</a><ul><li><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></li><li><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></li><li><a href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></li><li><a href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></li><li><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></li></ul></li><li><a href="http://tuoitre.vn/tin/can-biet">Cần biết</a><ul><li><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep">Tài chính - Doanh nghiệp</a></li><li><a href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep">Giáo dục - Hướng nghiệp</a></li><li><a href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song">Sức khỏe - Đời sống</a></li><li><a href="http://tuoitre.vn/tin/can-biet/du-lich">Du lịch - Giải trí</a></li><li><a href="http://tuoitre.vn/tin/can-biet/dia-oc">Địa ốc</a></li><li><a href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu">Sản phẩm - Công nghệ</a></li></ul></li><li class="style-1"><a href="http://tuoitrenews.vn">TUOITRENEWS</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan">Tuổi trẻ cuối tuần</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi">Tuổi trẻ cười</a></li><li class="style-1"><a href="http://tv.tuoitre.vn">Tuổi trẻ TV</a></li><li class="style-1"><a href="http://tusach.tuoitre.vn">Tủ sách</a></li></ul>
    </div>
</header>
        <div class="wrapper">
                <nav class="navbar navbar-default main-nav">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                        data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                    <span class="sr-only">Toggle navigation</span>
                    <i class="fa fa-caret-down"></i>
                </button>
                <a class="navbar-brand" href="http://thethao.tuoitre.vn" title="Trang chủ">Trang chủ</a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <ul class="nav navbar-nav">

                    <li><a href="http://thethao.tuoitre.vn" title="Trang chủ">Trang chủ</a></li>
                    <li class="dropdown"><a class="dropdown-toggle disabled" href="http://thethao.tuoitre.vn/tin/bong-da">Bóng đá</a><a class="dropdown-toggle outer-caret" data-toggle="dropdown" href="javascript:;"><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="http://thethao.tuoitre.vn/tin/bong-da/champions-league">Champions League</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/premier-league">Premier League</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/seria">Serie A</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/la-liga">La Liga</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/uefa-cup">UEFA Cup</a></li><li><a href="http://thethao.tuoitre.vn/tin/bong-da/bundesliga">Bundesliga</a></li></ul></li><li><a href="http://thethao.tuoitre.vn/tin/quan-vot">Quần vợt</a></li><li><a href="http://thethao.tuoitre.vn/tin/cac-mon-khac">Các môn khác</a></li><li><a href="http://thethao.tuoitre.vn/tin/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a href="http://thethao.tuoitre.vn/tin/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a href="http://thethao.tuoitre.vn/tin/hau-truong">Hậu trường</a></li>                    <li class="btn-search pull-right">
                        <a id="link-search" href="javascript:;" title="Search"><i class="fa fa-search"></i></a>
                        <form class="frm-search" id="search-frm" action="http://tuoitre.vn/tim-kiem/">
                            <div class="form-group">
                                <input type="text" name="q" id="q" class="form-control" placeholder="Tìm kiếm...">
                            </div>
                        </form>
                    </li>
                </ul>
            </div>
        </div>
    </nav>
            <section class="container page">
                <div class="row">
                            <input type="hidden" class="layout" value="0" />
    <div class="main col-md-8 col-sm-8" style="">
        <div class="row">
            <section class="content col-md-9 col-sm-12">
                    <ol class="breadcrumb">
        <li><a href="http://thethao.tuoitre.vn">Trang chủ</a></li>    </ol>
                <article class="fck">
                    <header>
                        <h1 id="object_title">Những người tri ân bóng bàn</h1>
                        <ul class="list-social-1 list-inline">
                            <li><span class="date">22/12/2016 00:57 GMT+7</span></li>
                            <li class="pull-right">
    <a href='javascript:window.open("https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(document.location)+"&amp;t="+encodeURIComponent(document.title)+"&amp;display=popup&amp;ref=plugin", "_blank")'
        title="Facebook"><i class="fa fa-facebook-square"></i></a>
</li>
<li class="pull-right">
    <a href='javascript:window.open("https://plus.google.com/share?url="+encodeURIComponent(document.location), "_blank")'
       title="Google plus"><i class="fa fa-google-plus-square"></i></a>
</li>
                        </ul>
                        <p><b>TT - Tổ chức giải đấu với giải thưởng cao, hùn tiền mời HLV đẳng cấp dạy các VĐV trẻ hay giúp đỡ các tay vợt đang khó khăn… Những công việc mang tính chuyên trách như thế lại là tôn chỉ hoạt động của một quỹ bóng bàn được thành lập bởi những tay vợt phong trào.</b></p>                    </header>

                    
                    
                    <section>
                        <table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Quang Dũng (trái) cùng ca sĩ Mỹ Tâm - một mạnh thường quân của quỹ - trao giải cho các em nhi đồng ở giải đấu ra mắt quỹ Ảnh: M.T." src="http://static.new.tuoitre.vn/tto/r/2016/12/22/ddd3ea08.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Quang Dũng (trái) cùng ca sĩ Mỹ Tâm - một mạnh thường quân của quỹ - trao giải cho các em nhi đồng ở giải đấu ra mắt quỹ Ảnh: M.T.</td>
		</tr></tbody></table><p>Đầu tháng 11 vừa qua, Quỹ tri ân bóng bàn được thành lập bởi một nhóm những người chơi phong trào hoặc trước đây cũng từng có giai đoạn cầm vợt chuyên nghiệp như Đoàn Trần Tân Minh, Tôn Thất Diệp, Ngô Việt Thăng... Trong số đó có cả đạo diễn Nguyễn Quang Dũng - con trai nhà văn Nguyễn Quang Sáng, mà giới showbiz Việt thường gọi là “Dũng khùng”.</p>

<p><strong>Đổi nghiệp vẫn  không quên cây vợt</strong></p>

<p>Đúng như tên gọi, những người thành lập Quỹ tri ân bóng bàn tuy hiện nay đều đã gác vợt nhưng vẫn không quên quãng thời gian còn thi đấu của mình.</p>

<p>Đạo diễn Quang Dũng giải thích: “Dù đã giã từ sự nghiệp cầm vợt từ rất lâu nhưng nhóm bạn bè cũ từng một thời thi đấu chúng tôi vẫn thường gặp, chơi bóng bàn cùng nhau. Nhiều người trong nhóm vẫn thường nói nhờ bóng bàn tạo cơ sở mà mình mới có công việc kinh doanh như ngày hôm nay. Từ đó, mọi người nảy ra ý tưởng thành lập một quỹ mang mục đích hỗ trợ thêm cho các tay vợt trẻ vì con đường bóng bàn chuyên nghiệp bây giờ cũng khó khăn quá. Quỹ này là của rất nhiều anh em mạnh thường quân đóng góp dựng nên chứ không phải chỉ riêng vài người chúng tôi. Bọn tôi chỉ đóng một số tiền cố định hằng tháng”.</p>

<p>Với riêng anh Dũng, nhiều người ắt hẳn sẽ bất ngờ khi biết đạo diễn có biệt danh “khùng” này từng một thời ăn lương VĐV bóng bàn chuyên nghiệp ở đội Bộ Công An. Và người dắt anh Dũng đến với nghiệp cầm vợt không phải ai khác, chính là cha anh - nhà văn Nguyễn Quang Sáng, từng là cây vợt vô địch Hội Văn nghệ VN. Được cha mình dắt đi xem đánh giải, rồi tập luyện, chú nhóc Quang Dũng thích mê quả banh nhựa và tập chơi từ lúc 6 tuổi, “thuở còn đứng chưa đụng bàn” - theo lời kể hóm hỉnh của anh.</p>

<p>Càng chơi càng chứng tỏ được năng khiếu bóng bàn, anh Dũng gia nhập đội trẻ của Bộ Công An rồi ăn lương chuyên nghiệp cho đội từ năm 17 tuổi. Nhưng sự nghiệp bóng bàn của anh nhanh chóng chấm dứt chỉ sau đó một năm. “Tôi sớm nhận ra mình không thể đi lên hơn nữa với con đường bóng bàn, sẵn tiện cũng có đam mê với nghiệp sân khấu điện ảnh nên tôi nghỉ thi đấu luôn”, anh Dũng kể.</p>

<p>Nghỉ thi đấu, một thời gian dài cũng không cầm vợt nhưng anh Dũng vẫn không quên những gì mà bóng bàn mang lại cho mình. “Công việc hiện tại của tôi không liên quan gì đến bóng bàn nhưng bóng bàn lại mang đến cho tôi nhiều thứ không thể phủ nhận. Ngoài nền tảng sức khỏe tốt, chơi bóng bàn giúp con người tôi có cái nhanh nhạy rất thích hợp với nghề này”, anh Dũng nói.</p>

<p>Vì vậy, khi bạn bè nảy sinh ý tưởng, anh Dũng lập tức hưởng ứng và trở thành một trong những người sáng lập Quỹ tri ân bóng bàn. Hồi cuối tháng 11 vừa rồi, quỹ đã tổ chức được giải đấu đầu tiên và với sở trường của một đạo diễn chuyên nghiệp, “Dũng khùng” là người lên kế hoạch tổ chức giải, sắm luôn cả vai trò MC...</p>

<p>“Kinh nghiệm làm đạo diễn cũng áp dụng một chút vào giải đấu bóng bàn. Chẳng hạn như ở nhiều bộ phim, diễn viên ngôi sao chính là trọng tâm, là yếu tố quan trọng thu hút khán giả. Ở giải bóng bàn cũng vậy, thay vì phí sức cho những khâu tổ chức râu ria, không cần thiết, chúng tôi tập trung hết vào việc lo cho các VĐV, tạo ra hiệu ứng “siêu sao” cho giải đấu. Chẳng hạn như khi các tay vợt từ Hà Nội, Hải Dương được mời vào dự giải, trong số chúng tôi, người có xe sẽ ra sân bay đón các em”, anh Dũng kể.</p>

<p><strong>Tất cả vì VĐV trẻ</strong></p>

<p>Tổ chức giải đấu là hoạt động chính yếu nhất của Quỹ tri ân bóng bàn, vì tôn chỉ hoạt động của quỹ là hỗ trợ các tay vợt trẻ thông qua việc tạo thêm sân chơi để cọ xát.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Đạo diễn Quang Dũng thường xuyên tập luyện bóng bàn cùng bạn bè. Ảnh: T.P" src="http://static.new.tuoitre.vn/tto/r/2016/12/22/4a7bfdd3.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Đạo diễn Quang Dũng thường xuyên tập luyện bóng bàn cùng bạn bè. Ảnh: T.P</td>
		</tr></tbody></table><p>Dù được thành lập chủ yếu bởi những người chơi tại TP.HCM nhưng khi tổ chức giải, quỹ lại hướng đến đối tượng toàn quốc. Giải đấu ra mắt Quỹ tri ân bóng bàn hồi tháng 11 diễn ra tại nhà thi đấu Hoa Lư, quy tụ 16 tay vợt nam, 13 tay vợt nữ và 15 tay vợt lứa tuổi nhi đồng. Tất cả đều là những tay vợt chuyên nghiệp, có không ít tên tuổi lớn như Đức Tuân, Quang Hiền (Hải Dương), Trung Kiên (Hà Nội T&amp;T), Đăng Vũ, Hoàng Long (TP.HCM)..., mang quy mô của một giải vô địch quốc gia thu nhỏ.</p>

<p>Hình thức giải thưởng cũng rất đặc biệt, bao gồm tiền mặt và các “voucher HLV”. Chẳng hạn tay vợt vô địch đơn nam ngoài giải thưởng 2 triệu đồng tiền mặt còn được voucher 7 triệu đồng. Anh Dũng giải thích: “Với voucher này, VĐV có quyền yêu cầu chúng tôi tìm một HLV bất kỳ mà họ muốn. Chúng tôi sẽ tìm mọi cách liên lạc, mời bằng được HLV đó dạy cho VĐV số buổi phù hợp với giá trị voucher”.</p>

<p>Ông Từ Nhân Luân, trưởng bộ môn bóng bàn TP.HCM, cho biết: “Tôi rất ủng hộ với mục đích của quỹ. Việc mọi người quan tâm, tổ chức giải đấu là rất bổ ích với các tay vợt, đặc biệt là các em nhi đồng. Vì số lượng giải cho các em nhi đồng là rất ít, chẳng hạn như ở TP.HCM một năm chỉ có hai giải, các em cần thêm sân chơi để cọ xát. Ngoài ra, giải thưởng cũng rất hay và thiết thực, vì các em nhỏ thì không cần tiền. Thay vào đó, những voucher huấn luyện này mang lại lợi ích trực tiếp cho các em”.</p>

<p>Ngoài việc mời HLV kèm riêng cho những người thắng giải, quỹ còn tổ chức thêm những lớp học dưới dạng chuyên đề với những HLV danh tiếng từ khắp cả nước. “Trước mắt, chúng tôi đã mời được anh Đoàn Kiến Quốc về TP.HCM dạy 4 buổi cho các em, chỉ còn chờ anh Quốc sắp xếp thời gian. Trong tương lai, chúng tôi sẽ tiếp tục mở thêm những buổi huấn luyện như vậy theo dạng chuyên đề, mỗi HLV danh tiếng sẽ truyền đạt cho các em những tuyệt kỹ đắc ý của mình, như cú giật của Đoàn Kiến Quốc, quả giao bóng của Hồ Ngọc Thuận...”.</p>

<p>Ngoài ra, quỹ còn hỗ trợ thêm cho những VĐV có hoàn cảnh khó khăn. Trường hợp đầu tiên nhận được hỗ trợ của quỹ là tay vợt nhí Bùi Văn Đức khi em phải phẫu thuật gân Achilles sau một tai nạn. “Nhà của Đức hoàn cảnh rất khó khăn nên chúng tôi đứng ra vận động các anh em trong giới bóng bàn hỗ trợ cho em, riêng quỹ trích 5 triệu đồng cho Đức” - ông Ngô Việt Thăng, một thành viên trong hội, cho biết.</p>

<table border="0" cellpadding="1" cellspacing="4" class="dbox"><tbody><tr><td>
			<p><strong>Khoảng 350 triệu đồng chỉ sau 1 tháng</strong></p>

			<p>Mới thành lập được hơn 1 tháng nhưng Quỹ tri ân bóng bàn đã quyên được số tiền khoảng 350 triệu đồng và tất cả chi tiết những ai đóng góp đều được công khai minh bạch trên trang Facebook của quỹ. Ở giải đấu ra mắt, quỹ đã chi hơn 60 triệu đồng và hiện tại đang lên kế hoạch tổ chức ít nhất hai giải đấu nữa vào sang năm.</p>

			<p>“Có rất nhiều mạnh thường quân giấu tên đóng góp cho quỹ. Sáng ngủ dậy tôi nhận được tin nhắn có thêm 50 triệu đồng trong tài khoản mà chẳng biết là do ai gửi”, anh Dũng kể.</p>
			</td>
		</tr></tbody></table><table align="center" border="0" cellpadding="1" cellspacing="4" class="trichdan"><tbody><tr><td>
			<p>“Thay vì phí sức cho những khâu tổ chức râu ria, không cần thiết, chúng tôi tập trung hết vào việc lo cho các VĐV, tạo ra hiệu ứng “siêu sao” cho giải đấu</p>

			<p>Đạo diễn NGUYỄN QUANG DŨNG</p>
			</td>
		</tr><tr><td class="quote_author"> </td>
		</tr></tbody></table>
                        
                        <div class="wrapper-qt">
                            <div class="qtam_social btn-qt">
                                <input type="hidden" id="object_id" value="1240141"/>

                                <div id="like_thread" layout="tto">
                                </div>
                            </div>

                            <span class="author_new" style="float:right;">T.PHÚC - H.ĐĂNG, HUYDANG@TUOITRE.COM.VN</span>
                        </div>

                    </section>
                </article>

                                    <ul class="block-key">
                        <li><i class="fa fa-tags"></i> Từ khóa</li>
                        <li><a href="http://tuoitre.vn/chu-de/bong-ban/100528.html">bóng bàn</a></li><li><a href="http://tuoitre.vn/chu-de/quang-dung/50188.html">Quang Dũng</a></li><li><a href="http://tuoitre.vn/chu-de/tri-an/13105.html">tri ân</a></li>                    </ul>
                
                <!-- Comment -->
                                    
<input type="hidden" id="cm-oid" name="cm-oid" value="1240141" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="3" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1240141)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Những người tri ân bóng bàn - Thể thao - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="1209" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=3fb17ebca4257d1ff29e9cff49f1524e&amp;o=i" width="1" height="1" />                                <!-- End Comment -->

                            </section>

                        <div class="col-mid col-md-3 col-sm-12">
                <div class="block-mid scroll-top">
    <h2><a href="javascript:void(0);">Tin đọc nhiều</a></h2>
    <ul class="list-1">
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20161222/u21-hoang-anh-gia-lai-thang-de-vi-gangwon-qua-non/1240696.html"
                   title="U-21 Hoàng Anh Gia Lai thắng dễ vì Gangwon quá non">U-21 Hoàng Anh Gia Lai thắng dễ vì Gangwon quá non                    <span class="i-comments"><i class="fa fa-comments"></i> 19</span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20161221/that-vong-voi-u21-hoang-anh-gia-lai/1239577.html"
                   title="Thất vọng với U-21 Hoàng Anh Gia Lai">Thất vọng với U-21 Hoàng Anh Gia Lai                    <span class="i-comments"><i class="fa fa-comments"></i> 29</span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20161218/ai-dam-doan-mu-het-loi-vao-duong-dua/1238116.html"
                   title="​Ai dám đoán M.U hết lối vào đường đua?">​Ai dám đoán M.U hết lối vào đường đua?                    <span class="i-comments"><i class="fa fa-comments"></i> 8</span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20161220/cho-tran-cau-dinh-u21-hagl-u21-thai-lan/1239079.html"
                   title="Chờ trận cầu “đinh” U-21 HAGL - U-21 Thái Lan">Chờ trận cầu “đinh” U-21 HAGL - U-21 Thái Lan                    <span class="i-comments"><i class="fa fa-comments"></i> 8</span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20161220/hlv-guillaume-khong-hai-long-ve-loi-choi-cua-u21-hagl/1239451.html"
                   title="HLV Guillaume không hài lòng về lối chơi của U-21 HAGL">HLV Guillaume không hài lòng về lối chơi của U-21 HAGL                    <span class="i-comments"><i class="fa fa-comments"></i> 7</span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20161220/cap-nhat-ket-qua-tran-u21-hagl-u21-thai-lan/1239433.html"
                   title="Hàng thủ phạm sai lầm, U-21 HAGL thua sát nút Thái Lan ">Hàng thủ phạm sai lầm, U-21 HAGL thua sát nút Thái Lan                     <span class="i-comments"><i class="fa fa-comments"></i> 23</span><span class="i-videos"><i class="fa fa-video-camera"></i></span>                </a>
            </li>
                    <li>
                <a href="http://thethao.tuoitre.vn/tin/20161219/hlv-alfred-riedl-toi-khong-buon-vachua-muon-bo-cuoc/1238455.html"
                   title="HLV Alfred Riedl: “Tôi không buồn và chưa muốn bỏ cuộc”">HLV Alfred Riedl: “Tôi không buồn và chưa muốn bỏ cuộc”                    <span class="i-comments"><i class="fa fa-comments"></i> 4</span>                </a>
            </li>
            </ul>
</div>                            </div>
                    </div>
    </div>

        <aside class="sidebar col-md-4 col-sm-4">
        <div class="block-bar">
    <h2><a title="VIDEO &amp;amp; ẢNH">VIDEO &amp; ẢNH</a></h2>
        <article class="art-new">
                    <a title="​Hạ Chievo, Roma rút ngắn khoảng cách với Juventus"
               href="http://thethao.tuoitre.vn/tin/20161223/ha-chievo-roma-rut-ngan-khoang-cach-voi-juventus/1240963.html">
                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/23/2016-12-22t211031z-2012151929-rc1766791aa0-rtrmadp-3-soccer-italy-1482445668.jpg" alt="​Hạ Chievo, Roma rút ngắn khoảng cách với Juventus" />                <span><i class="fa fa-play"></i></span>            </a>
                <h3>
            <a href="http://thethao.tuoitre.vn/tin/20161223/ha-chievo-roma-rut-ngan-khoang-cach-voi-juventus/1240963.html"
               title="​Hạ Chievo, Roma rút ngắn khoảng cách với Juventus">
                ​Hạ Chievo, Roma rút ngắn khoảng cách với Juventus                            </a>
        </h3>
    </article>
    <div class="flexslider-new">
    <ul class="slides">
                    <li>
                                    <a title="U-21 HAGL gặp U-21 Yokohama ở bán kết"
                       href="http://thethao.tuoitre.vn/tin/20161222/cap-nhat-u21-hagl-gangwon-18g/1240636.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/22/unnamed-4-1482410832.jpg" alt="​Hạ Chievo, Roma rút ngắn khoảng cách với Juventus" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20161222/cap-nhat-u21-hagl-gangwon-18g/1240636.html"
                       title="U-21 HAGL gặp U-21 Yokohama ở bán kết">U-21 HAGL gặp U-21 Yokohama ở bán kết                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="Hàng thủ phạm sai lầm, U-21 HAGL thua sát nút Thái Lan "
                       href="http://thethao.tuoitre.vn/tin/20161220/cap-nhat-ket-qua-tran-u21-hagl-u21-thai-lan/1239433.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/20/natawut-1482235656.jpg" alt="​Hạ Chievo, Roma rút ngắn khoảng cách với Juventus" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20161220/cap-nhat-ket-qua-tran-u21-hagl-u21-thai-lan/1239433.html"
                       title="Hàng thủ phạm sai lầm, U-21 HAGL thua sát nút Thái Lan ">Hàng thủ phạm sai lầm, U-21 HAGL thua sát nút Thái Lan                                             </a>
                </h4>
            </li>
                    <li>
                                    <a title="Mane lập công phút 90+4, Liverpool đánh bại Everton"
                       href="http://thethao.tuoitre.vn/tin/20161220/mane-lap-cong-phut-904-liverpool-danh-bai-everton/1239139.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/20/2016-12-19t221050z-125187050-mt1aci14708446-rtrmadp-3-soccer-england-eve-liv-jpg-1482186403.jpg" alt="​Hạ Chievo, Roma rút ngắn khoảng cách với Juventus" />                                            </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20161220/mane-lap-cong-phut-904-liverpool-danh-bai-everton/1239139.html"
                       title="Mane lập công phút 90+4, Liverpool đánh bại Everton">Mane lập công phút 90+4, Liverpool đánh bại Everton                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="Thắng ngược Arsenal, M.C lên nhì bảng"
                       href="http://thethao.tuoitre.vn/tin/20161218/truc-tuyen-manchester-city-arsenal-23g/1238308.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/19/2016-12-18t173019z-125083819-mt1aci14707581-rtrmadp-3-soccer-england-mci-ars-1482082481.jpg" alt="​Hạ Chievo, Roma rút ngắn khoảng cách với Juventus" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20161218/truc-tuyen-manchester-city-arsenal-23g/1238308.html"
                       title="Thắng ngược Arsenal, M.C lên nhì bảng">Thắng ngược Arsenal, M.C lên nhì bảng                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="Ronaldo lập hat-trick, R.M vô địch Club World Cup 2016"
                       href="http://thethao.tuoitre.vn/tin/20161218/ronaldo-lap-hattrick-rm-vo-dich-club-world-cup-2016/1238275.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/18/2016-12-18t134511z-125070311-mt1aci14707199-rtrmadp-3-soccer-clubfinal-jpg-1482069770.jpg" alt="​Hạ Chievo, Roma rút ngắn khoảng cách với Juventus" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20161218/ronaldo-lap-hattrick-rm-vo-dich-club-world-cup-2016/1238275.html"
                       title="Ronaldo lập hat-trick, R.M vô địch Club World Cup 2016">Ronaldo lập hat-trick, R.M vô địch Club World Cup 2016                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="​Higuain lập công, Juventus quật ngã Roma"
                       href="http://thethao.tuoitre.vn/tin/20161218/higuain-lap-cong-juventus-quat-nga-roma/1238092.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/18/2016-12-17t200803z-905624721-lr1ecch1jx0zz-rtrmadp-3-soccer-italy-jpg-1482013543.jpg" alt="​Hạ Chievo, Roma rút ngắn khoảng cách với Juventus" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20161218/higuain-lap-cong-juventus-quat-nga-roma/1238092.html"
                       title="​Higuain lập công, Juventus quật ngã Roma">​Higuain lập công, Juventus quật ngã Roma                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="Đá bại Indonesia, Thái Lan lần thứ 5 vô địch AFF Cup "
                       href="http://thethao.tuoitre.vn/tin/20161217/truc-tuyen-thai-lan-indonesia-19g-hlv-riedl-se-doi-van-ve-nhi/1237834.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/17/2016-12-17t150143z-66424245-rc19f9544540-rtrmadp-3-soccer-thailand-jpg-1481987417.jpg" alt="​Hạ Chievo, Roma rút ngắn khoảng cách với Juventus" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20161217/truc-tuyen-thai-lan-indonesia-19g-hlv-riedl-se-doi-van-ve-nhi/1237834.html"
                       title="Đá bại Indonesia, Thái Lan lần thứ 5 vô địch AFF Cup ">Đá bại Indonesia, Thái Lan lần thứ 5 vô địch AFF Cup                                             </a>
                </h4>
            </li>
                    <li>
                                    <a title="Điểm tin sáng 13-12: Villarreal đè bẹp Atletico Madrid"
                       href="http://thethao.tuoitre.vn/tin/20161213/diem-tin-sang-1312-villarreal-de-bep-atletico-madrid/1235044.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/13/2016-12-12t204949z-454124021-lr1eccc1lunwy-rtrmadp-3-soccer-spain-jpg-1481583407.jpg" alt="​Hạ Chievo, Roma rút ngắn khoảng cách với Juventus" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20161213/diem-tin-sang-1312-villarreal-de-bep-atletico-madrid/1235044.html"
                       title="Điểm tin sáng 13-12: Villarreal đè bẹp Atletico Madrid">Điểm tin sáng 13-12: Villarreal đè bẹp Atletico Madrid                                            </a>
                </h4>
            </li>
                    <li>
                                    <a title="​Ronaldo đoạt Quả bóng vàng 2016"
                       href="http://thethao.tuoitre.vn/tin/20161213/ronaldo-doat-qua-bong-vang-2016/1235038.html">
                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/13/ronaldoqbv2016-1481570966.jpg" alt="​Hạ Chievo, Roma rút ngắn khoảng cách với Juventus" />                        <span><i class="fa fa-play"></i></span>                    </a>
                                <h4>
                    <a href="http://thethao.tuoitre.vn/tin/20161213/ronaldo-doat-qua-bong-vang-2016/1235038.html"
                       title="​Ronaldo đoạt Quả bóng vàng 2016">​Ronaldo đoạt Quả bóng vàng 2016                                            </a>
                </h4>
            </li>
            </ul>
    </div>
</div>
<div class="block-bar">
    <h2><a title="Sự kiện và trò chuyện" href="http://thethao.tuoitre.vn/tin/su-kien-tro-chuyen">Sự kiện và trò chuyện</a></h2>
    <article class="art-3">
                    <a title="HLV Guillaume không hài lòng về lối chơi của U-21 HAGL"
               href="http://thethao.tuoitre.vn/tin/20161220/hlv-guillaume-khong-hai-long-ve-loi-choi-cua-u21-hagl/1239451.html">
                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/20/loi-cho-tieu-xao-cua-u-21-thai-lan-nhieu-lan-khien-cau-thu-hagl-khong-kem-duoc-chinh-minh-jpg-1482241737.jpg" alt="HLV Guillaume không hài lòng về lối chơi của U-21 HAGL" />            </a>
                <h3>
            <a href="http://thethao.tuoitre.vn/tin/20161220/hlv-guillaume-khong-hai-long-ve-loi-choi-cua-u21-hagl/1239451.html"
               title="HLV Guillaume không hài lòng về lối chơi của U-21 HAGL">
                HLV Guillaume không hài lòng về lối chơi của U-21 HAGL                <span class="i-comments"><i class="fa fa-comments"></i> 7</span>            </a>
        </h3>
    </article>
</div>
<div class="block-bar">
    <h2><a title="Bạn đọc phản hồi">Bạn đọc phản hồi</a></h2>
    <ul class="list-3 list-border-t">
        <li><a href="http://thethao.tuoitre.vn/tin/20161222/u21-hoang-anh-gia-lai-thang-de-vi-gangwon-qua-non/1240696.html"><img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/22/hagl-1482411619.jpg" alt="U-21 Hoàng Anh Gia Lai thắng dễ vì Gangwon quá non" /></a><h5><a href="http://thethao.tuoitre.vn/tin/20161222/u21-hoang-anh-gia-lai-thang-de-vi-gangwon-qua-non/1240696.html">U-21 Hoàng Anh Gia Lai thắng dễ vì Gangwon quá non<span class="i-comments"><i class="fa fa-comments"></i> 19</span></a></h5></li><li><h5><a href="http://thethao.tuoitre.vn/tin/20161222/co-hoi-cho-cong-phuong/1240204.html">Cơ hội cho Công Phượng<span class="i-comments"><i class="fa fa-comments"></i> 13</span></a></h5></li><li><h5><a href="http://thethao.tuoitre.vn/tin/20161222/xuan-truong-khoac-ao-clb-gangwon/1240462.html">​Xuân Trường khoác áo CLB Gangwon<span class="i-comments"><i class="fa fa-comments"></i> 6</span></a></h5></li><li><h5><a href="http://thethao.tuoitre.vn/tin/20161222/bong-ban-vn-gianh-hcv-dong-doi-nam-dong-nam-a/1240327.html">Bóng bàn VN giành HCV đồng đội nam Đông Nam Á<span class="i-comments"><i class="fa fa-comments"></i> 4</span></a></h5></li><li><h5><a href="http://thethao.tuoitre.vn/tin/20161223/bong-ban-vn-lap-thanh-tich-lich-su/1240789.html">Bóng bàn VN lập thành tích lịch sử<span class="i-comments"><i class="fa fa-comments"></i> 2</span></a></h5></li>    </ul>
</div>
    </aside>

    
    <img src="http://dt.tuoitre.vn?app=3&cat=1209&obj=1240141" width="1" height="1">

    <ul class="list-chuyenmuc add-ons">
        <li class="add">
            <iframe src="https://www.facebook.com/plugins/like.php?href=http://thethao.tuoitre.vn/tin/20161222/nhung-nguoi-tri-an-bong-ban/1240141.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
        </li>
        <li class="add">
            <!-- Place this tag in your head or just before your close body tag. -->
            <script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'vi'}
            </script>

            <!-- Place this tag where you want the +1 button to render. -->
            <div class="g-plusone" data-size="tall"></div>
        </li>
    </ul>


                </div>
            </section>
            <div class="footer">
    <ul class="top-footer">
        <li><a href="http://tuoitrenews.vn" title="">Tuổi Trẻ News</a></li>
        <li><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="">Tuổi Trẻ Cuối Tuần</a></li>
        <li><a href="http://tv.tuoitre.vn" title="">Tuổi trẻ TV</a></li>
        <li><a href="http://tusach.tuoitre.vn" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>
        <li class="float-r"><a class="btn-send" href="http://tuoitre.vn/tin/lien-he" target="_blank" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
        <li class="float-r">
            <a class="btn-android" href="#" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/images/btn-android.jpg"></a>
            <a class="btn-ios" href="#" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/images/btn-ios.jpg"></a>
        </li>
    </ul>
    <ul class="list-link"><li><dl><dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></dt><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></dd><dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></dt><dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></dd><dd><a href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></dt><dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></dd><dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></dd><dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></dd><dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></dd><dd><a href="http://batdongsan.tuoitre.vn/">Bất động sản</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></dt><dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></dd><dd><a href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></dt><dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></dd><dd><a href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></dd></dl></li><li><dl><dt><a href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a></dt><dd><a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></dd><dd><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></dd></dl></li><li><dl><dt><a href="http://thethao.tuoitre.vn">Thể thao</a></dt><dd><a href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></dd><dd><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></dt><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></dd><dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></dt><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></dd><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></dd><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></dd><dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></dd></dl></li><li><dl><dt><a href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></dt><dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></dd><dd><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></dd></dl></li><li><dl><dt><a href="http://dulich.tuoitre.vn">Du lịch</a></dt><dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></dd><dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></dd></dl></li><li><dl><dt><a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></dt><dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></dd><dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></dd></dl><dl style="padding-top:10px;"><dt><a href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></dt></dl><dl style="padding-top:10px;"><dt><a href="http://tuoitre.vn/tin/can-biet">Cần biết</a></dt></dl></li></ul>    <div class="bottom-footer">
        <a class="logo-footer" href="http://tuoitre.vn" title="logo"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/images/logo-footer.png"></a>
        <p class="pull-left">
            <strong>© Copyright 2003 - 2016 TUOITRE.VN</strong>, All rights reserved <br>
            ® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
        </p>
        <p class="pull-right">
            <a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Toà soạn">Thông tin Toà soạn</a> -
            <a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/webtd/vn/Home.aspx" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
            <a target="_blank" href="http://thitruong.tuoitre.vn/" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br>
            <span>Điện thoại liên hệ: <strong><a href="tel:0918.033.133">0918.033.133</a></strong></span>
        </p>
    </div>
</div>

<footer class="footer-1 row">
    <div class="col-md-12">
        <p class="line-contact">Hãy gọi <a href="javascript:;">19001555</a> hoặc bấm <a href="http://pay.tuoitre.vn/dat-bao"> vào đây</a> để đặt báo</p>

        <ul class="list-menu">
            <li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></li>
            <li><a href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></li>
            <li><a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></li>
            <li><a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></li>
            <li><a href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></li>
            <li><a href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></li>
            <li><a href="http://thethao.tuoitre.vn">Thể thao</a></li>
            <li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></li>
            <li><a href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></li>
            <li><a href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></li>
            <li><a href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></li>
            <li><a href="http://dulich.tuoitre.vn">Du lịch</a></li>
            <li><a href="http://tuoitre.vn/tin/media">Media</a></li>
            <li><a href="http://tuoitre.vn/tin/can-biet">Cần biết</a></li>
            <li><a href="http://cohoi.tuoitre.vn/">Cơ hội mua sắm</a></li>
        </ul>
                <div class="bottom-footer">
            <p>
                <strong>© Copyright 2003 - 2016 TUOITRE.VN</strong><br> All rights reserved
            </p>
        </div>
    </div>
</footer>        </div>

        <ul class="layer-menu"><li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" /><span class="glyphicon glyphicon-book"></span>Chính trị - Xã hội</a><li><a href="http://tuoitre.vn/tin/the-gioi" /><span class="glyphicon glyphicon-globe"></span>Thế giới</a><li><a href="http://tuoitre.vn/tin/phap-luat" /><span class="glyphicon glyphicon-bookmark"></span>Pháp luật</a><li><a href="http://tuoitre.vn/tin/kinh-te" /><span class="glyphicon glyphicon-shopping-cart"></span>Kinh tế</a><li><a href="http://tuoitre.vn/tin/song-khoe" /><span class="glyphicon glyphicon-plus"></span>Sống khỏe</a><li><a href="http://tuoitre.vn/tin/giao-duc" /><span class="glyphicon glyphicon-folder-open"></span>Giáo dục</a><li><a href="http://tuyensinh.tuoitre.vn" />iTuyển sinh</a><li><a href="http://thethao.tuoitre.vn" /><span class="fa fa-futbol-o"></span>Thể thao</a><li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" /><span class="glyphicon glyphicon-heart"></span>Văn hóa - Giải trí</a><li><a href="http://tuoitre.vn/tin/nhip-song-tre" /><span class="glyphicon glyphicon-flash"></span>Nhịp sống trẻ</a><li><a href="http://nhipsongso.tuoitre.vn" /><span class="glyphicon glyphicon-phone"></span>Nhịp sống số</a><li><a href="http://tuoitre.vn/tin/ban-doc" /><span class="glyphicon glyphicon-user"></span>Bạn đọc</a><li><a href="http://dulich.tuoitre.vn" /><span class="glyphicon glyphicon-plane"></span>Du lịch</a><li><a href="http://tuoitre.vn/tin/can-biet" /><span class="glyphicon glyphicon-eye-open"></span>Cần biết</a><li class="style-1"><a href="http://tuoitrenews.vn">TUOITRENEWS</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan">Tuổi trẻ cuối tuần</a></li><li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi">Tuổi trẻ cười</a></li><li class="style-1"><a href="http://tv.tuoitre.vn">Tuổi trẻ TV</a></li><li class="style-1"><a href="http://tusach.tuoitre.vn">Tủ sách</a></li><li class="copyright">
                <p>2003 - 2016 Bản quyền và phát triển bởi <strong>Báo tuổi trẻ</strong></p>
                <p>Trụ sở: 60A, Hoàng Văn Thụ, Phường 9, Quận Phú Nhuận, Thành Phố Hồ Chí Minh<br> <a style="padding:0;margin:0;display:inline" href="tel:0839973838">(84.8)3.997.3838</a></p>
            </li></ul>        <a class="btn-top" href="javascript:void(0)" title="Top"><i class="fa fa-chevron-up"></i></a>

        <span class="overlay-fancy"></span>

        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>
        <script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script>
    <script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/js/jquery.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/js/lib.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/js/custom.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/js/start.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/js/video.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/js/videojs.watermark.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/30d75256v758/js/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/comment/js/comment.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
	
    $(window).load(function(){
        $('.sort-desc').click();
        //$('#Top980').width('980px');
      });


	var videos = $('.content-video');
	for(var i=0; i<videos.length; i++){
		var span = $(videos[i]).find('span');
		if($(span).text().trim() == '' ){
			$(span).css('display','none');
		}
	}

	var audio = $('.content-audio');
	for(var i=0; i<audio.length; i++){
		var span = $(audio[i]).find('span');
		if($(span).text().trim() == '' ){
			$(span).css('display','none');
		}
	}

    jQuery(function($) {
        $('head').prepend('<link rel="canonical" href="' + window.location.href + '" />');
    });
    $(window).load(function(){        
        //$('#Top980').width('980px');
      });

jQuery(function($) {

	        $('#btn-info').click(function() {
	        	var flag = localStorage.getItem('comment-flag');
	        	var comment_timeout = localStorage.getItem('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	var remain_time = 0;
	        	if (comment_timeout) {
	        		remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
	        		remain_time = 30 - remain_time;
	        	}

	        	if (flag == 1 && ((comment_timeout === null) || (comment_timeout !== null && remain_time <= 0))) {
	        		localStorage.clear();
	        	}

	        	if (remain_time <= 0) {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						localStorage.setItem('comment-timeout-' + $('#cm-oid').val(), now);
						localStorage.setItem('comment-flag', 1);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: $('#cm-aid-tracker').val(),
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('#cm-content').val('');
						$('.txt-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		
});
/*]]>*/
</script>
</body>
</html>
